Сергей Лукьяненко - Человек, который многого не умел

1 Сергей Лукьяненко

ЗА ЛЕСОМ, ГДЕ ПОДЛЫЙ ВРАГ

Огнемет рявкнул и выплюнул капсулу. Проводив взглядом уходящий за лес дымный след, Стрелок подхватил оружие и отбежал в сторону. Он знал, что подлый враг не заставит себя долго ждать. И точно. На то место, где он только что стоял, с визгом плюхнулась огненная струя. Ответный удар, как всегда, был нанесен из такого же оружия и очень точно. Беги Стрелок чуть помедленнее, он бы уже корчился в агонии, пытаясь стряхнуть с себя зажигательную смесь. Как это позавчера было с Артистом... Стрелок поспешил отогнать страшные воспоминания.
Он уже добежал до передней траншеи. Полковник одобрительно взглянул на него:
— Молодец, Стрелок. Хорошо ты им вдарил! Подлый враг будет побежден!
До вечера Стрелок нанес еще два удара. И еще дважды подлый враг лупил по тому месту, где он только что стоял. Вечером Полковник приказал начать общий обстрел. Стрелок считал эту затею глупой, но возражать не решился, отложил любимый огнемет и стал настраивать излучатель.
Лес стонал. Потоки огня пронизывали его насквозь. Удар — и тут же ответный. Поджаренные и парализованные птицы стаями валились на обожженную землю. Лазерные лучи, как шпаги, скрещивались над лесом.
Через полчаса бой прекратился. Все собрались у штабного блиндажа. Потерь не было, только Сержанта легко ранили лазерным лучом в плечо. Однако он держался крепко, даже не выпустил из рук свой неизменный импульсный бластер. И тут они увидели человека. Тот медленно вышел из леса, неся на руках что-то или кого-то.
— Подлый враг, — прошептал Полковник, расстегивая кобуру.
— Может, перебежчик? — спросил Капрал, уже держа незнакомца в прицеле парализатора.
— Не похож он на врага. Такой же, как и мы, — убежденно сказал Стрелок и внезапно подумал: а на кого он похож, подлый враг? Почему-то раньше никогда он не думал об этом.
Незнакомец медленно спустился в траншею, словно не замечая нацеленных на него стволов. Осторожно положил свою ношу: это был светловолосый мальчик лет тринадцати. Спросил:
— Среди вас есть врач? Я не знаю, чем его зацепило.
Доктор отложил автомат и внимательно осмотрел мальчишку. Улыбнулся и сказал:
— Ничего страшного. Парализующий луч. Часа через два придет в себя.
— Подлый враг! — выругался Полковник, глядя на неподвижное тело мальчика. Стрелок вдруг вспомнил, что у Полковника в Городе осталась жена и четверо детей.
— Враг тут ни при чем, — сказал мужчина. — Его задело с вашей стороны.
Все разом взглянули на Капрала. Тот растерянно вертел в руках конус парализатора.
— Ничего. Все же обошлось. — Незнакомец обвел всех спокойными глазами. — Меня зовут Странник. Я пришел издалека и, если вы не возражаете, завтра уйду.
— Это ваш сын? — спросил Доктор.
Странник кивнул:
— Да.
Было уже утро, но никто еще не спал. Вначале слушали истории Странника. А затем пели. Потрепанную гитару брал в руки то один, то другой. Наконец Певец срывающимся от волнения голосом запел любимую песню:

— Спите спокойно, любимые,
Где-то у дальней реки...

И все подхватили:

Черным ветром гонимые,
Насмерть стоят полки.

Странник внимательно слушал. Ему, похоже, тоже понравилось. Потом встал:
— Спасибо за все. Нам пора идти. Собирайся, Тим.
С ними попрощались за руки, а потом смотрели, как они уходят вдаль, по направлению к Городу, подступы к которому вот уже многие годы прикрывал отряд.
Стрелок вдруг вскочил и побежал за Странником. Догнал и быстро спросил:
— Вы пришли из-за леса? Скажите, а каков он, подлый враг? Я здесь уже три года, но они ни разу не показались в открытую, трусы!
Странник молчал и смотрел на него. Зато мальчишка сказал:
— Там река.
— Знаем! Ну, а враги, где они находятся? — спросил Стрелок.
Мальчик смотрел на него, и во взгляде было что-то непонятное.
— Там старые склады, вдоль всего берега. И они накрыты защитным полем. Я кинул в один склад камешком, его отбросило обратно, прямо мне в руку...

СПОСОБНОСТЬ СПУСТИТЬ КУРОК

Потолок над креслом был зеркальным. И, запрокинув голову, я мог увидеть самого себя. Меня опоясали ремнями, опутали датчиками, нацелили на височные доли мозга конусы волновых излучателей. Они выглядели неприятнее всего — длинные, с отогнутыми кабель-вводами, похожие на старинные дуэльные пистолеты. Странное это оружие, дуэльные пистолеты, единственное, которое применялось не для защиты, а только для убийства. Пусть даже и узаконенного...
Я опустил взгляд. И увидел, как за небьющимся стеклом считывающего устройства закружились радужные информдиски, как замигали на щите компьютера индикаторы и поползли вверх стрелки потребляемой мощности.
За стеной загудели генераторы, а "пистолеты" у висков издали тонкий режущий звук. На концах их, бросая на лицо красные отсветы, задрожали огоньки. Я закрыл глаза. И почувствовал, как едкой пороховой пылью, липким от крови песком, зазубренной сталью клинков, отравленной сладостью фосгена поползло в мой мозг запретное умение.
Умение убивать.

— Уступить их требованиям мы не можем, — сказал капитан. — Опустившийся на планету корабль будет несомненно захвачен, а мы разделим участь своих товарищей. Так что остается, по сути, два выхода. Либо бросить Макса и Элис, либо...
Капитан обвел нас взглядом — всех семерых, оставшихся на корабле, и удовлетворенно кивнул.
— Я так и думал. Тогда нам потребуется помощь специалиста.
Вздрогнули все. Даже у Бориса исчезла с лица улыбка, а Танаки непроизвольно покосился на приборы. Вот, мол, моя специальность, куда ты без кибернетика, капитан...
— Возможно, кто-нибудь примет матрицу добровольно?
Я плотнее сжал губы, чтобы сквозь них не выскользнуло ни звука. Что ж, специалист, так специалист. Пусть идет Борис — он врач, а там... или Дитмар, они с Максом...
Семь пар глаз смотрели на меня. Семеро, вместе с капитаном, ждали моего ответа. И еще двое ждали его, даже не подозревая о прозвучавшем вопросе, далеко-далеко от корабля, от его надежных стен и сильных машин, в каменных подземельях главного города планеты Тайк.
Почему именно я? Я обвел ребят взглядом. И увидел... нет, наоборот. Не увидел в их взглядах и тени сомнения. Почему я?
— Разрешите мне, капитан.
Это мой голос. И мои слова.
— Конечно, Виктор.

Радужные разводы по прозрачной поверхности диска, комариное пение излучателей. Там, за стеклом, запрессованная в пластик, превращенная в субмолекулярные изменения вещества, — память всех войн Земли. Там дерутся у костра кроманьонцы, и каменные топоры взлетают над косматыми головами. Там штурмует Альпы Суворов и ведет корабли к Трафальгару Нельсон. Там сбрасывают в море самураев американские десантники и разрывает кольцо блокады Ленинград.
В прозрачных информдисках — память всего оружия Земли. Здесь ломают кости китайские нунчаки и режут танковую броню боевые лазеры. Здесь грохочет покрытый пылью "АК" и щелкает, выбрасывая синий луч, парализующий пистолет.
Каплей зелено-желтого яда, ударившей из раны кровью, жарким огненным плевком огнемета втекали в мой мозг тысячелетия истории Земли. Тысячелетия войны, тысячелетия людей, способных ответить ударом на удар.
А мы другие. Мы давно потеряли эту необходимость и возможность, это проклятие и благословение, эту странную и страшную способность. Но когда звездолет уходит к другим мирам, в сейфе капитана, как самая большая драгоценность, как самая страшная опасность, хранятся матрицы с памятью Особого Специалиста.

Танаки проверил приборы, а Борис долго изучал мое тело. На панели кибердиагноста один за другим вспыхивали зеленые огоньки — все мои органы, каждая мышца, каждый квадратный миллиметр кожи — в порядке. Потом капитан принес запаянные в контрольную пленку информдиски. Их вложили в гнезда считывающего устройства, стали настраивать систему гипнотрансляции. И в секундном взгляде Бориса, брошенном на меня, я с удивлением почувствовал что-то непривычное.
Страх.

Радужные диски останавливались один за другим. Спокойным немигающим взглядом я следил за неподвижными кругляшками. Первым замер диск, несущий в себе общую стратегию и тактику нападения. Потом — информдиск с полным курсом рукопашного боя. Затем — основы массовой психологии...
Я знал, какую информацию несет любой из дисков, знал, как пользоваться приборами гипнотрансляции. Матрица Особого Специалиста обеспечивала владение любой техникой, находящейся на корабле. И когда дверь в комнате раскрылась перед входящим капитаном, я совершено непроизвольно вспомнил, что движение двери обеспечивает сервомотор с независимым от корабельной сети питанием, который можно вывести из строя выстрелом или сильным ударом в правый верхний угол комингса.
— Как самочувствие, Виктор?
В глазах капитана не было страха, он недаром занимал свой пост. Но отныне я замечал и осторожность движений, и то, что капитан не торопится отстегнуть связывающие меня ремни.
— Все в порядке, — я улыбнулся, выдергивая руки из-под тугих нейлоновых лент. — У меня не выросли клыки, и я не превратился в монстра.
Остатки ремней лопнули от концентрированного рывка. Я поднялся из кресла, сдирая с тела коросту датчиков. Капитан лишь покачал головой, глядя на клочья нейлона. Потом спросил:
— Матрица наложена на двенадцать часов. Тебе хватит этого времени?
Я усмехнулся, вспоминая уровень военного развития Тайка. Артиллерия, реактивные самолеты, ракеты, примитивное ядерное оружие...
— Вполне. Готовьте шлюпку и полный комплект снаряжения.

Я падал на столицу Тайка почти отвесно, вопреки всем законам космонавигации. Лишь непрерывно работающий двигатель и блок гравикомпенсации, превращающий смертельные тридцатикратные перегрузки в нормальную силу тяжести, позволяли мне этот маневр, прячущий шлюпку от планетарных радаров. Разумеется, на последних километрах пути я становился заметен невооруженным взглядом — раскаленный наждак воздуха превращал шлюпку в огненный болид. Но с этим приходилось мириться...
Город был красив. Я скорее вспомнил, чем оценил это, когда с купола шлюпки соскользнули последние языки пламени, и подо мной раскинулись зеленые парки, зеркальные цепочки каналов и белоснежные здания столицы. Моя память — память инженера и строителя, видевшего не один город и не на одной планете, замерла, впитывая удивительную картину. А сознание, схваченное матрицей Особого Специалиста, уже отыскивало среди зданий трехгранную пирамиду Министерства Спокойствия. Нашло — и руки пробежали по клавишам управления, бросая шлюпку в вираж. Машина пронеслась над площадью, пестрой от летней одежды тайкцев. Слишком много народу, это ни к чему. Я надавил на кнопку — и пол под ногами мелко завибрировал. Двадцать секунд генераторы инфразвука обрушивали на обезумевшую площадь волны панического, животного ужаса. Когда площадь перед министерством опустела, я повел шлюпку на снижение, одновременно включая запись во внешних динамиках.
— Граждане Тайка! Мы не питали и не питаем к вам зла. Мы готовы забыть случившееся...
Опоры шлюпки коснулись истоптанного бетона площади.
— Вы должны проявить благоразумие и освободить наших товарищей. Иначе неизбежные жертвы падут на вашу совесть...
Люк откинулся, выпуская меня наружу. Блок силовой защиты на поясе щелкнул, окутывая тело голубой пленкой отражающего поля. Отойдя от шлюпки на несколько шагов, я обернулся. На фоне синеватого металлического корпуса защитное поле шлюпки было почти невидимым. Но оно прикрывало машину надежнее бетонной стены...
— Мы обращаемся непосредственно к руководству планеты...
В одном из окон министерства заплясал огненный фонтанчик. А у меня по груди небрежным пунктиром прошлась очередь. Тяжелый крупнокалиберный пулемет с разрывными пулями. Я пожал плечами, разворачивая к зданию ребристый ствол болтающегося на груди десинтора. Поймал пулеметный выхлоп в окошечко электронного прицела и надавил спуск.
Впереди ухнуло, по площади прокатилось эхо. Рваная пятиметровая дыра зачернела в стене. Надо уменьшить мощность, а то зацеплю ребят — они должны быть еще здесь... Быстрым шагом я направился к зданию. Что-то зацепилось за ноги, заставляя обернуться.
Кукла. Детская кукла, такая же, как земные. Господи, ну и давка тут была десять минут назад... Я поднял куклу, шагнул к журчащему невдалеке фонтану, положил игрушку на парапет. И невольно шатнулся от заплескавшейся воды — новая очередь пришлась по фонтану. Теперь в меня палили из двух или трех окон.
Подняв оружие, я окинул взглядом здание. А потом превратился в автомат, методично выжигающий все более-менее подозрительные окна. Когда я прекратил стрелять, пирамида министерства утратила последние остатки белизны. Последним выстрелом я вышиб огромные деревянные двери. Под деревом оказалась сталь — металл стек на гранитные ступени дымящимися черными лужицами.
Прежде я не сумел бы сориентироваться в бесчисленных коридорах и комнатах министерства и за неделю. Особому Специалисту потребовалось на это полчаса.
Электронный анализатор высчитал точку, куда сходились все нити пронизывающих здание сигналов. А логика, основанная на опыте тысяч земных диверсантов, заставила пойти к цели напрямик. Набившаяся в комнаты охрана при виде меня даже не пыталась стрелять. Солдаты в яркой оранжевой униформе молча падали на пол, складывая руки на затылке. Так же беззвучно я обходил их, стараясь ни на кого не наступить закованными в силовую броню ногами. Вот так, молча, я и вошел в зал оперативного штаба, выбив дверь ударом гравитационного разрядника. Несколько мужчин, склонившихся над картами в центре огромного круглого стола, разом повернулись в мою сторону.
— Я уже здесь, — усаживаясь в ближайшее кресло, сообщил я. — Где заложники?
Искаженный машинным переводом, мой голос зазвучал из лингверсора. Это должно было пугать больше, чем те же фразы, выученные мной самим.
— Я должен... — запинаясь, выговорил тайкец в штатском, единственный среди всех военных, — отдать приказ...
Я кивнул, и он осторожно, как стеклянный, поднес к уху громкоговоритель телефона. Вглядевшись в его шепчущее над телефоном лицо, я удовлетворенно кивнул. И вызвал корабль.
— Присылайте капсулу за ребятами.
— Хорошо. Виктор... мы смотрели за тобой. Ты... не слишком разошелся?
— Я сделал только самое необходимое, — твердо ответил я.
— Хорошо... Капсула пошла.
— Конец связи, — я взглянул на штатского, и тот торопливо заулыбался.
— Они сейчас придут... Не стоит называть ваших товарищей заложниками, мы лишь хотели...
— Успокойтесь, мы не собираемся мстить. Никто не наказывает царапнувшего вас ребенка, избивая его до крови.
По вытянувшимся лицам я понял, что попал в цель. Такого они не ждали. Пусть же этот день запомнится им не днем капитуляции, не днем проигранного сражения. Пусть они ощутят себя всего лишь напроказившими детьми, и навсегда унесут в памяти мою презрительную улыбку под непонятной им голубой броней.
— Вы сообщали нам, что не воюете, и даже не способны на убийство, — решился спросить один из военных. — Это была ложь?
— Это была правда.
Больше ничего говорить я не собирался. Увы, на этой ступени развития откровенность опасна, причем для них еще больше, чем для нас. Рановато мы прилетели на Тайк, хоть они и строят красивые города...
Перешагивая через вышибленную дверь, в зал вошли мои товарищи. С Элис, похоже, все было в порядке. А вот Макс шел, опираясь на ее руку. Наши глаза встретились, и мы поняли непроизнесенные друг другом вопросы. "Держишься?" — "Держусь, Витя. А ты?" — "Держусь..."
— Они тебя не обижали, Эл? — снимая с пояса резервные блоки защиты, спросил я.
Девушка торопливо замотала головой. Ее взгляд скользнул по дезинтегратору в моих руках, по перемигивающимся огонькам на приборах наблюдения и защиты, по пристегнутому к поясу гравиразряднику... И ушел в сторону.
— Капсула будет ждать на площади, — помогая друзьям закрепить генераторы поля, сказал я. — А мне... еще надо потолковать с ними...
Люди в комнате сжались от моего кивка, и я непроизвольно улыбнулся. И увидел, как моя улыбка тенью отразилась в лице.
— Капсула на площади, — упрямо повторил я.

Особый Специалист, выходя из здания министерства, ждал чего угодно. Серого болота танковой брони, колышущегося на площади, истребителей, пикирующих с безоблачного неба... Но площадь была пуста. Вечерняя площадь притихшего города, парализованного страхом, лишенного управления, — похоже, я накрыл всю правящую верхушку. Что ж, четырехчасовая лекция, которую я им прочитал, должна пойти на пользу.
Часы на моей руке негромко зазвенели, когда я брел по площади к шлюпке. Время, отведенное в моем мозгу матрице Особого Специалиста, кончалось. На корабль я должен вернуться самим собой.
Я долго устраивался в кресле, долго и основательно. В момент снятия матрицы можно потерять сознание — и я не хотел бесчувственно болтаться в кабине ведомой автоматикой шлюпки. Еще раз посмотрел на мертвую пирамиду Министерства и закрыл глаза. Странно, что я почувствую в этот момент? Боль? Безвозвратную потерю на миг обретенных знаний? Глухую тоску по утраченным способностям?
Ничего. Абсолютно ничего.
Часы отмерили еще пять минут, когда я понял, что случилось непредвиденное.
Корабль отозвался мгновенно.
— Виктор, почему не стартуешь?
— Как там ребята? — выигрывая время, спросил я.
— Нормально. Макс уже в медотсеке... Что-то случилось?
— У меня маленькое затруднение с матрицей. Она не сходит.
Капитан на секунду замолчал.
— Сейчас. Я посоветуюсь с Борисом.
— Не надо. — Я говорил медленно, тщательно подбирая слова. — Я ведь тоже... специалист. Теория гипногенных матриц допускает такие случаи. Очень редко, но матрица может оказаться более подходящей к сознанию человека, чем его прежняя личность. Тогда отторжения ее не происходит.
— Совсем? — как-то абсолютно не по-командирски спросил капитан.
— Да. Мне придется жить с этой штукой.
Наступила тишина. Глухая, космическая тишина, словно между мной и кораблем выросла километровая стена из свинца.
— Это не так уж трудно, — попытался ободрить я капитана. Сознание Особого Специалиста спокойно проанализировало тишину, разложило ее на изумленные лица, на стиснутые до белизны пальцы, на закушенные губы. — Это не особо мешает, можете поверить.
Тишина напряглась, сделалась по-свинцовому тяжелой.
— Что мне делать? Я могу возвращаться?
Молчание раскололось.
— Да...
Вокруг шлюпки уже нависла темнота. Что вы сейчас думаете, жители Тайка, затаившись в квартирах, не зажигая света, почти такие же, как и мы? Боитесь мести? Зря. Мы не мстим. Конечно, в самом дальнем углу своих чистых кораблей мы храним, на всякий случай, большую и тяжелую дубину. Но после того, как приходится ей пользоваться, мы всегда выкидываем неуклюжее оружие.
Вот только однажды дубина приросла к руке...
Десяток улиц уходили с площади во все стороны. Прямые, абсолютно безлюдные — идеальные взлетные полосы. Я тронул клавиши, направляя шлюпку в разгон по ближайшей. Мягко, беззвучно машина заскользила над бетоном, мимо белых дворцов и почти земных деревьев...
Вряд ли матрицу смогут снять даже на Земле. Но там можно затеряться среди людей, никогда не видевших меня с дезинтегратором наперевес, на фоне искаженных страхом лиц и выжженных окон. Вот только до Земли три года полета.
Я взглянул на экран. И увидел, как впереди, из незамеченной мной улицы, выкатывается на дорогу огромный, разукрашенный зелено-бурыми пятнами маскировки танк. Застывает поперек улицы, а из открывшихся люков выпрыгивают, разбегаясь в разные стороны, тайкцы в комбинезонах. Меня охватил страх. Вы что же, хотите меня остановить? Одетая в защитное поле шлюпка отбросит танк как пустую картонную коробку. Шлюпка — это очень надежная машина. Ее и при желании не выведешь из строя. Разве что пожелает Особый Специалист... Он действительно многое может. Он даже понимает, почему я вызвался добровольцем, и почему отведенный в сторону взгляд Элис никогда не даст мне вернуться на корабль.
А еще он знает, как отключить силовое поле, обнажая хрупкий пластиковый корпус шлюпки.
Когда скошенный танковый борт расплылся во весь экран, я снял руки с клавиатуры и закрыл глаза.

НАРУШЕНИЕ

...Сигнал пришел из третьего сектора. Отчетливый сигнал — несанкционированное передвижение. В таких случаях следует ждать тридцать секунд — если это ошибка, то человек успевает вернуться. Но сигнал не исчез.
Я вышел из дежурки. Пошел по коридору — вначале медленно, а потом все быстрее. Нарушитель не уйдет, я знаю, но рисковать не стоит. Где-то в глубине сознания пульсирует канал связи с координатором. Я почти ощущаю ту скорость, с которой машина обрабатывает информацию. Что-то долго нет новых данных...

"Восьмой ярус третьего сектора.
Второй этаж, коридор ј 12.
Скорость движения — около семи
километров в час.
Двое. Личные номера стерты".

...Вот теперь я развил максимальную скорость. Потолочные лампы слились в мерцающие белые полосы, редкие рабочие ночной смены шарахаются к стенам коридора. Двое. Их двое. Что ж, случай, похоже, заурядный. И еще — они сумели стереть свои номера. Значит, им лет двадцать, не меньше. А я думал, школьники — они тоже часто бегут вдвоем. Координатор снова и снова обрабатывает прежнюю информацию. Что он там собирается найти? Впрочем, это не мое дело... Я должен найти нарушителей.
Прыжок в медленно сходящиеся двери лифта. Успел. Не мог не успеть — все было рассчитано точно. В лифте — трое. Смотрят со страхом, хоть и стараются улыбаться. Ничего, привык. Привык...

"Восьмой ярус третьего сектора.
Первый этаж, коридор ј 367.
Скорость движения — около пяти
километров в час.
Возраст — 18 лет".

Я уже на восьмом ярусе. Теперь к шахте внутренних перевозок, быстро... Значит, им восемнадцать? Правильно, завтра — день торжественного бракосочетания молодежи... Символ их вступления во взрослую жизнь. И хоть расчеты всегда безупречны, но находятся недовольные. Иногда бегут... Почему? Часто стараюсь это понять.

"Седьмой ярус третьего сектора.
Девяносто шестой этаж, коридор ј 4.
Скорость движения — около четырех
километров в час".

Устали... Устали, беглецы. А я не устану, вот сейчас спущусь на ярус ниже и... А как они умудрились перейти из яруса в ярус? Ведь это не простой фотоблок на этажах...

"Седьмой ярус третьего сектора.
Девяносто пятый этаж, коридор ј 14.
Скорость движения — около девяти
километров в час.
Энергия в лифтовых шахтах отключена,
Пользуйся лестницами".

Испугались. Почувствовали что-то... Ничего, я уже рядом. Совсем рядом.

"Местонахождение прежнее.
Объекты неподвижны.
Внимание: межъярусный турникет был
выведен из строя энергоразрядом
высокой мощности".

Координатор не добавляет: "Будь осторожен". Я говорю это себе сам. Потом пересекаю перекресток и вбегаю в четырнадцатый коридор. Здесь пусто — наверное, этаж законсервирован, Я убыстряю бег до предела, главное — внезапность. Последний поворот и они оказываются передо мной. Стройный высокий парень в сером комбинезоне и темноволосая девушка в голубом платье. Она сидит на полу, парень склоняется над ней. Кажется, у нее что-то с ногой. Ну и прекрасно... Но парень все-таки успевает повернуться. Он тянет из кармана маленький блестящий предмет и делает шаг в сторону, заслоняя девушку. Пожалуй, сосредоточься он на одном действии, у него был бы шанс успеть...
Я прыгаю. Парень успел, заслонил девушку. Какая разница... Я даю разряд, и ослепительная белая искра бьет вперед, прямо в кармашек на сером комбинезоне. Энергии должно хватить на двоих, у меня уже были такие случаи. Так и есть, хватило.
Я иду обратно по коридору. Теперь можно и не спешить, дело сделано. Утром их подберут и покажут всему этажу, С которого они сбежали. Три дня их неподвижные тела, обтянутые специальной пленкой, будут висеть в зале собраний. Наверное, с месяц будет тихо. А потом новый побег. Почему?
Не могу понять. Они сыты. Одеты. Их вовремя ремонтируют... то есть лечат. Зачем им бежать, ведь они знают, что еще никто не покидал город. Зачем?
Я всего лишь машина. Шесть лап, грубое подобие головы... Мозг упрятан под толстой броней. Меня зовут Механическим Псом, и меня устраивает это имя. Меня все устраивает. Но одного я не могу понять — почему они бегут? Почему?

"Третий ярус второго сектора.
Шестой этаж, коридор ј 3.
Объект одиночный".

Вначале следует выждать тридцать секунд...

1 Следующая страница


Человек, который многого не умел 2

ИМЕНЕМ ЗЕМЛИ

Центральный штаб Сообщества Капитану крейсера "Рубеж". Срочно. Секретно. Голубой шифр. Файл распечатки 23-А:
"Получением настоящего приказа немедленно вывести крейсер в двенадцатый планетарный сектор восьмой галактической зоны. 16 марта, 38.09.17 единого времени ожидается прохождение в секторе конвоя Лотанского десанта. Конвой и охрану уничтожить.
Именем Земли."

Они разворачивались. В космосе нет веса, но остается масса, и двести тысяч тонн металла не затормозить мгновенно. Они разворачивались, и пальцы, вдавленные в клавиши форсажа двигателей, уже не могли ничем помочь. Неделю назад на далекой планете Лотан земной агент равнодушно взглянул на маршрутную карту конвоя. Три дня назад в Центральном штабе защиты Земли антенны грависвязи приняли его короткий доклад. Кто-то из офицеров сверился с компьютером и пожал плечами — на перехват успевал лишь один крейсер — "Рубеж". Возможно, он даже посоветовался с начальником штаба, и тот с сожалением вздохнул. Но слишком несоизмеримы цены — крейсер, один из сотен, несущих патрульную службу, и набитый десантниками конвой врага. И их бросили в бой — в бой без надежды победить и без надежды выжить...
Они разворачивались. Вряд ли хоть половина людей в рубке понимала, что это значит. И уж точно не подозревали о происходящем сотни астронавтов на боевых постах корабля. В наушниках бились, мешая друг другу, их крики, просьбы, доклады...
— Главный пост, главный...
— Он уходит из сектора поражения, подбавьте же...
— Рубка, у нас плывет защита, до двух рентген в максимуме, ждем разрешения на эвакуацию...
— Главный пост...
— Да влепите же ему кто-нибудь, он в мертвой зоне!
— Почему молчит правый сектор?!
— Капитан, двигатели на пределе, можно ли снять форсаж?
— Главный пост...
— Правый сектор! Он же прет на тебя!
Виктор повернулся в кресле. Руки соскользнули с пульта, расслабились впервые после двухчасового бега по клавиатуре. Он посмотрел на первого помощника и поразился его позе: спокойной, отдыхающей, такой нелепой среди скорчившихся над пультами командиров... И поймал его взгляд.
Первый помощник тоже все понимал. Они разворачивались прямо под удар лотанского линкора, разворачивались правым бортом, ослепшим, оглохшим, онемевшим в самом начале боя, после сильнейшего радиационного удара. Если там, среди оплавленной брони и застывшей серыми буграми противопожарной пены, и остались орудия, ими уже некому было управлять. И ничего не оставалось, кроме как ждать, ждать те последние секунды, пока враг не выйдет на дистанцию абсолютного поражения, и тот, неведомый ему лотанский капитан, не скажет в микрофон: "Всем бортовым — залп!"
— Мы же лезем под удар! — вдруг вскрикнул за спиной кто-то из штурманской группы. И сразу же в наушниках наступила тишина — неестественная, нереальная... Один за другим люди отрывались от пультов, с пробуждающимся ужасом вглядывались в экраны. Там, среди немигающих, застывших звезд, разгоралась ослепительная точка — приближающийся линкор.
"Он пройдет мимо нас на расстоянии пяти-шести километров. И ударит при максимальном сближении. Элементарный прием, я поступил бы так же, — подумал Виктор. — Они давно поняли, что наш правый борт небоеспособен, и ждали только удобного момента..." На мгновение ему стало жалко — нет, не себя, и не корабль, и не идущий на смерть экипаж, — ему стало безумно жалко его крошечного шанса на победу, который они едва не использовали. Они почти могли победить... Виктор закрыл глаза и поразился длящейся до сих пор тишине. Ему захотелось, чтобы эта тишина осталась до самого конца...
Корабль вздрогнул, и наушники взревели. Виктор дернулся в кресле, стягивая с головы гибкую дугу, наполненную чужими голосами. Но так и застыл, глядя на экран, где разваливалась, расползалась багровым шаром черточка вражеского линкора...

...Он шел по главному коридору, где уже включили гравитацию, и ненужные теперь магнитные ботинки звонко цокали по полу. Навстречу то и дело пробегали люди, неразличимые в жидком свете уцелевших ламп, громоздкие и неуклюжие от боевых скафандров. Несколько раз Виктора толкали, однажды даже сбили с ног, ругнувшись, помогли встать. Сзади беззвучной тенью шел первый помощник. Виктор терпел до тех пор, пока тот не втиснулся вместе с ним в узкую кабинку аварийного лифта.
— Карлос, ваше место в рубке.
— Как и ваше, капитан.
Корианец первый раз посмел ответить ему так дерзко. Его смуглое лицо с короткой бородкой оставалось, впрочем, почтительным, как и раньше.
— Карлос, в отсутствии меня, вашего к а п и т а н а , вы должны быть в рубке.
— В боевой обстановке. Но бой кончился.
Да, бой кончился. Они победили.
Уже не оглядываясь на помощника, Виктор вышел из лифта. Здесь, на распределительной площадке правого сектора, по крайней мере было светло. Два или три ремонтных робота стояли в углах, задрав в потолок наплечные прожекторы. Потолок, еще утром гладкий, сделался рифленым, а темные диски плафонов свисали с него на блестящих бронированных кабелях. Возле черных провалов транспортных коридоров медленно ворочались черепахообразные роботы-дезактиваторы. Кто-то из управляющих ими людей повернулся на звук открывающихся дверей, закричал:
— Оденьте шлем, вы что, ошалели? Здесь все "светится"!
Виктор торопливо защелкнул шлем — наручный индикатор радиации действительно наливался красным. Подошел к одернувшему его человеку — это был начальник ремонтников Ольсон.
— Капитан? — похоже, Ольсон чуть смутился. — Ремонтная группа крейсера выполняет задание по...
— Погоди. Где остальные? Почему вас только... — Виктор обвел взглядом помещение, — трое?
— Остальные у двигателистов. Реакторы едва не пошли вразнос. А здесь... здесь нечего ремонтировать, капитан.
Виктор посмотрел в дрожащую мглу коридоров, поверх выпуклых корпусов роботов. В глубине угадывались неясные отблески.
— Оттуда хоть кто-нибудь вышел?
— Нет. Там нет живых, капитан.
— Есть.
Если Ольсон и хотел возразить, он не успел этого сделать. Ближайший робот вдруг предостерегающе загудел, рванулся в проем коридора. Из его корпуса выдвигались вверх, расходились павлиньим хвостом разноцветные полупрозрачные пластины.
— В лифт!
Ольсон толкнул Виктора назад.
— Радиационный пик, видимо, где-то не выдержали переборки...
Еще два робота подъехали к ним, прикрыли радужными защитными экранами. Карлос поежился, ощутимо даже под скафандром, посмотрел на раскрытые двери лифта, но не сделал ни шагу. Виктор коротко бросил ему: "В рубку!" — и посмотрел на Ольсона:
— Вы остаетесь?
— У меня усиленный скафандр.
— Ольсон, где-то там, в первом секторе, человек, который спас крейсер. Даже если он уже мертв, его надо найти.
Ольсон ответил не сразу. Посмотрел в сторону мертвых коридоров, замотал головой. Потом перевел взгляд на Виктора и смешался.
— Ольсон, объясните своим людям, добровольцы должны найтись...
— Я пойду сам.
Виктор кивнул, словно и не ожидал другого ответа. Добавил:
— Его надо искать где-то возле главных излучателей правого борта. Только залпом главного калибра можно было разнести линкор.

Конвой они настигли после двухчасовой погони. За время короткого боя охраны с крейсером десантные корабли пытались скрыться. Они шли с максимальной скоростью, похожие на стаю жирных, покрытых блестящей чешуей, спешащих на нерест рыб. Каждый из десантных кораблей едва ли не в два раза превосходил по размерам крейсер. Но, несмотря на свои размеры, на набитые танками и вымуштрованными солдатами трюмы, сейчас они были абсолютно беззащитны. Когда Виктор вернулся в рубку, там заканчивали последние расчеты оружейники. Десантные корабли на экранах уже лежали в ажурной сеточке прицелов. Энергетик негромко спорил с оружейниками о мощности, которую он может дать на уничтожение десанта. Все было как-то буднично и деловито и ничуть не походило на безумную горячку боя, во время которого они уничтожили эсминцы и линкор охраны. Устроившись в своем кресле, Виктор привычно посмотрел в сторону помощника. Карлос явно почувствовал его слабость, его секундное отключение в конце боя, когда Виктор поверил в неизбежность поражения. Он очень хотел занять его место, этот смуглый, подтянутый офицер, которого ждали на Кориане полторы сотни родственников из фамильного клана, пославшие его когда-то с отсталой, полудикой планеты в Академию Центрального Штаба...
На пульте замигал сигнал вызова.
— Капитан...
Виктор даже не сразу узнал голос Ольсона:
— Мы нашли его.
— Кто?
— Наводчик третьей батареи Демченко. Он действительно был у главного излучателя.
Что-то знакомое послышалось Виктору в этом имени. Он пришел на крейсер недавно и не знал еще всех своих подчиненных, но это имя почему-то не было для него пустым звуком. Демченко... Наводчик...
— Землянин?!
— Да.
— Он... жив?
— Да.
Что-то, похожее на суеверный ужас, коснулось Виктора. Уничтожить вражеский корабль да еще и выжить в радиоактивном хаосе — на такое способен только землянин.
— Капитан...
— Я слушаю вас, Ольсон.
— Он хочет увидеть вас.
— Меня?
— Да. Он сейчас в реанимационном боксе номер 3.
— Я приду. А где вы, Ольсон?
Виктору послышался слабый смешок.
— В соседнем боксе. Мне удалось протащить с собой фон.
— Вы будете представлены к награде.
Голос Ольсона посерьезнел. Он четко выговорил:
— Во имя Земли.
— Именем Земли.
Виктор отключил связь. Подумал секунду и набрал на пульте номер первого помощника. Сидящий в двух метрах от него Карлос дернулся, осознавая оскорбление, но ответил без промедления.
— Первому помощнику, — выговаривая каждую букву, произнес Виктор. — Принять командование боем на время моего отсутствия. Перед уничтожением десантных кораблей дать им время на спуск шлюпок.
Подумал и добавил:
— Согласно 16 параграфу Конвенции о гуманности в ведении межзвездной войны.

Врач шел рядом, похрустывая белым одноразовым комбинезоном, процеживая слова сквозь закрывающую почти все лицо маску. К Виктору он вышел прямо из операционной, не переодеваясь, лишь скинув заляпанный кровью пластиковый фартук.
— Я бы мог отказать вам в посещении — медицинская служба не подчинена командованию в этих вопросах...
Они прошли узеньким коридорчиком с густо-оливковыми стенами, испещренными маленькими дырочками. Стены слабо гудели, обдавая их волнами озона и фиолетового света. Возле наглухо закрытой двери медицинский робот — узенький, высокий, неизбежно белый, похожий на нескладного подростка-акселерата — провел по их одежде длинными гибкими манипуляторами, проверяя качество дезинфекции.
— Но вряд ли ваш визит ухудшит...
— Скажите, — Виктор протянул руку к двери и та, не ожидая его прикосновения, уползла вбок, — у него есть шанс?
— Ни малейшего. Поэтому я вас пускаю.
Он шел не к богу и не к сверхчеловеку. Землянин умирал, и, поняв это, Виктор ощутил противоестественное облегчение.

Землянин лежал перед ним — обнаженная кукла, окутанная проводами и трубочками, с серым диском кардиомонитора на груди. Он был в сознании, без малейших следов ожогов, которых подсознательно ожидал Виктор, и лишь странная неподвижность крепкого мускулистого тела выдавала подползающую к нему смерть.
— Вы пришли потому, что это ваш долг, капитан?
Это были первые слова землянина, и Виктор вздрогнул.
— Нет. Не только.
— Потому, что я попросил вас прийти?
— Наверное, нет...
Демченко вздохнул, и Виктору послышалось удовлетворение.
— Тогда садитесь. Да, на койку, больше здесь ничего нет... Так зачем же вы пришли?
Странный разговор. Демченко словно допрашивал его.
— Потому, что это мой долг, и потому, что вы просили, и потому, что мне захотелось взглянуть на человека, сумевшего сделать то, что сделали вы. Удовлетворены?
Землянин слабо кивнул.
— Тогда встречный вопрос: зачем вы меня звали?
С минуту Демченко молчал. Потом спросил:
— Бой еще идет?
— Да. Мы только что догнали десант.
— Мне страшно умирать одному, — просто сказал наводчик. — Наверное, это признание не украшает офицера, но теперь уже все равно. А самый бесполезный человек во время боя — капитан. Вы можете посидеть со мной без ущерба для крейсера.
Виктор вздрогнул.
— Я не хотел вас обидеть. Вы хороший капитан, Виктор. Вас не оскорбит, что я называю вас по имени?
— Нет. На моей планете нет фамилий.
— Алькор-туманный?
— Да. Как вы уцелели, Демченко?
— Излишняя дисциплинированность. Я был единственным, кто надел перед боем скафандр. Там же жуткая теснота, в боевых постах... — Теперь он говорил очень тихо, и Виктору приходилось напрягаться, чтобы разобрать слова. — А когда я очнулся и увидел, что поганец несется на нас... Честь планеты. Я же единственный землянин на корабле, я обязан был сделать больше, чем другие...
— Я представляю вас к ордену Солнца, Демченко. Уж на это капитан еще нужен, — Виктор попробовал улыбнуться.
— Мне уже не одеть никакого ордена. А Солнце... Оно всегда со мной. А вы видели Солнце, капитан?
Виктор покачал головой.
— Даже смешно... Мы воюем во имя Земли и именем Земли. Усмиряем колонии, требующие независимости, мотаемся из одного конца Галактики в другой... Умираем и убиваем... То есть убиваем и умираем... — Демченко на секунду прикрыл глаза, облизнул губы. — А Землю, Солнце видел только я, один из всего экипажа...
— Земля — это символ, Демченко. Колыбель всех планет, всех цивилизаций. Наш флаг, если хотите.
— Для меня Земля — это не флаг. Это голубое небо... вы знаете, как красиво, когда небо... да, у вас оно тоже голубое. Это зеленые леса. Это снег и холод... И раскаленный жарой песок тоже... Это мой город... города могут быть красивыми, когда им больше тысячи лет, когда один город не похож на другой...
Одна из трубочек, впившихся в тело Демченко, запульсировала, впрыскивая в кровь лекарство, и голос наводчика окреп.
— Знаете, я рос в маленьком городке. Вокруг тайга, лес на сотни километров. Город старый-престарый, каменные дома, бетонные дороги... кроме станции космической связи — никаких следов цивилизации. На любой планете таких городов тысячи. А для меня он единственный.
— Я понимаю, — осторожно сказал Виктор. — Для меня, например, есть лишь один островок из тысяч островов Алькора-туманного... А для Ольсона — один из этажей мегаполиса в Порт-Альве. А для Карлоса — одна из башен кланового замка на Кориане.
— Я вообще попал в космос случайно. Не проходил ни по здоровью, ни по интеллектуальным тестам, — все показатели средние... Но очень уж рвался. И смог всех переубедить.
— Это счастье для крейсера, что смогли, — искренне сказал Виктор.
— Да... Знаете, как я решил, что непременно буду офицером космофлота, стану защищать Землю от врагов? Обыкновенная мальчишеская мечта, только у других это проходит, а у меня осталось. Вы не играли в детстве в космическую войну?
— Играл.
— Вот и я играл... Я жил в старом доме, ему лет триста, не меньше. А напротив стояло совсем уж древнее здание, там, конечно, никто не жил. Из кирпича... Знаете, что это такое? Да, в отсталых колониях иногда строят из него... Однажды мы играли, что на наш город напали космические захватчики. Меня поставили охранять наш дом. Ну я и додумался — залез в эту кирпичную развалину, поднялся на крышу. Там по краям крыши были маленькие башенки, не представляю, для чего их сделали... Я подергал на одной дверь — она отлетела, там все уже проржавело насквозь. Вошел. Маленькая комнатка, по стенам узкие окошки, как амбразуры. Лучшего и не придумаешь. Весь наш двор был виден как на ладони. Я встал у окна с пистолетом и жду. И вот пока стоял там, словно случилось что-то. Смотрю с высоты на город, на полоску леса вдали, на серую трубу гравиантенны... И чувство, что я действительно все это защищаю. Это словами не выразишь.
Демченко замолчал, и Виктор тихо спросил:
— А потом?
— Потом мои друзья вбегали во двор, а я палил по ним с крыши. У нас были игрушечные пистолеты, стреляющие ампулами с краской. Так полдвора забрызгало красным, словно действительно шел бой. А они даже не могли сообразить, откуда по ним стреляют... Правила у нас были строгие: те, в кого попала хоть капля краски, садились и ждали конца боя. Зеленая трава, дорожки из белого кварцевого песка, десяток неподвижных пацанов, ждущих конца игры... И все в красных пятнах. Это было так похоже на настоящую войну, которую мы только в кино и видели, что мне стало страшно. Я даже радоваться своей победе не мог. — Демченко перевел дыхание и закончил: — С этого все и началось, с детской игры... И теперь должно кончиться...
Он вдруг дернулся и судорожным рывком повернул голову вбок. Его тошнило. Виктор потянулся было к нему, но из стены уже выскользнули гибкие щупальца манипуляторов, подхватили тело наводчика. Через минуту Демченко снова лежал неподвижно.
— Капитан, вас кто-нибудь ждет дома?
Виктор кивнул.
— Ждут. — Он вспомнил низкое серое небо и шум набегающих на берег волн, и мелкую привычную морось, беззвучно ложащуюся на скалы. — У нас нет семей в земном понимании, но...
— А меня ждет только Земля.
Демченко улыбнулся и закрыл глаза. А в стене отчаянно заверещал зуммер, снова выметнулись манипуляторы. Коснулись тела наводчика — и медленно поползли обратно.

В рубке было тихо. Почти половина кресел пустовала — командиры расходились. На экранах внешнего обзора плыли розовые, нежно мерцающие облачка пыли. Секунду Виктор постоял, глядя на экраны, потом спросил:
— Вы дали им сигнал о спуске шлюпок?
— Дали, — с готовностью произнес кто-то.
— Ну и?..
— Лотанцы гордый народ. Они умеют воевать до конца.
Розовые облачка на экране медленно угасали. Виктор сел в свое кресло, включил общую трансляцию. Произнес, наклоняясь над микрофоном:
— Экипаж крейсера "Рубеж", за мужество и героизм, проявленные в бою с превосходящими силами противника, я благодарю вас от имени Главного штаба... и от себя лично. Весь личный состав будет представлен к наградам. Именем Земли!
— Во имя Земли... — разноголосо отозвались наушники, лежащие на краю пульта.

Центральный штаб Сообщества - Капитану крейсера "Рубеж". Срочно. Секретно. Синий шифр. Файл распечатки 8-Н:
"Получением настоящего приказа немедленно вывести крейсер к 156 населенной планете седьмой галактической зоны. На планете поднят мятеж против Центрального штаба.
Ваша задача - захватить и удерживать до подхода главных сил станцию грависвязи, не допуская связи планеты с неблагонадежными цивилизациями в составе Сообщества.
Именем Земли."

Крейсера редко садятся на планеты. Им тесно даже на самых больших космодромах, их двигатели выжигают леса и отравляют атмосферу даже на самом тихом режиме. Но иного пути для высадки десанта крейсер не имеет...
Они опустились в лесу на маленькое озерцо. Вода закипела, колонной белого пара поднялась в небо, навстречу серой металлической громаде. Когда опоры коснулись дна озера, лишь черные, обугленные рыбы напоминали о том, что еще недавно в маленькой котловине были вода и жизнь.
С высоты главной рубки Виктор видел место приземления во всех деталях. Серовато-белесое, в черных кляксах, дно озера. Опоясывающее озеро, выжженное до белизны, кольцо пепла. Черные, как бы съежившиеся, скелеты деревьев. А за ними, до самого горизонта, до недалекого городка, вначале робко, а затем все более торжествующе зеленели уцелевшие деревья.
— Мы неудачно сели, — ни к кому не обращаясь, сказал Виктор. Он посмотрел туда, где на стыке зеленого леса и голубого неба вставали кажущиеся отсюда игрушечными дома. — Город лежит между нами и станцией связи, придется идти через него...
— С других сторон станцию окружают болота, — отпарировал навигатор. — Ничего. Я не думаю, что с городом будет много возни.
Он ошибся.

Машину командира десанта сбили еще на окраине. Сейчас она горела — дымно, неохотно, она вообще не должна была гореть...
Самого командира Виктор увидел на пороге занятого под временный штаб особняка. Грузный, широкоплечий Вольф Шнайдер что-то говорил в зажатый в ладони передатчик. Передатчик был совсем крошечным и казалось, что Вольф вполголоса ругается, яростно размахивая перед лицом кулаком. Увидев Виктора, он нахмурился.
— Вам следует руководить боем с крейсера, капитан. Здесь опасно.
Словно подтверждая его слова, невдалеке грохнул короткий, но сильный взрыв.
— На корабле остался Карлос. Почему вы остановились?
— Это сумасшедшая планета, капитан. В нас палят из каждого окна... — Вольф поднес к губам микрофон, бросил туда: — Третий и пятый, сближайтесь... — и снова повернулся к капитану: — Не представляю, где они раскопали столько старого оружия. Один из бронеходов подбили из пороховой пушки. Защита не отреагировала на снаряд — тот летел слишком медленно. Но броню разнес не хуже, чем боевой лазер... Да, лазеры у них есть тоже...
Виктор медленно посмотрел по сторонам и почувствовал, как наплывает смутная тревога. Притихшие дома с попрятавшимися жителями, стилизованные под старину, сложенные из камня особняки, даже яростное сопротивление десантникам — все это было знакомо и привычно. Но что-то настораживало...
— Если бы дать по городу из главного калибра, — негромко произнес Вольф.
— Нет.
— Или по станции... Разнести антенну...
Серая колонна гравиантенны была видна даже отсюда. Она вставала из-за домов и на вершине ее, вознесенной на двухкилометровую высоту, подрагивали голубые молнии — станция работала.
— Нельзя, — с искренним сожалением ответил Виктор. — Станцию приказано захватить, а не уничтожить...
Вдоль улицы с визгом пронесся огненный клубок — выстрелили из плазмомета. Следом прогрохотал бронеход. За ним устало и безмолвно пробежали несколько десантников. Виктор взглянул на Вольфа, снова уткнувшегося в передатчик, на свой вездеход с замершей возле него охраной... И бросился вслед десантникам.

Он не заметил, как остался один. Еще недавно вместе со смутно знакомыми ребятами из пилотажной группы Виктор палил по высокому зданию из бетона и черного зеркального стекла. Из здания огрызались — разрывы самонаводящихся ракет ложились все ближе и ближе. Потом лучи их бластеров подрубили здание, разнесли в пыль первые этажи, и вся бетонная коробка обрушилась вниз, погребая стрелявших... Они бежали дальше, и никому из десантников не было дела до того, что рядом с ними — капитан крейсера, самый бесполезный человек в бою... А потом он остался один.
Улочка была узкой, извилистой, зажатая между глухими стенами домов. Редкие окна, еще более редкие двери, выходящие в эту бетонную расселину в теле города... Виктор шел, держа бластер наизготовку, время от времени щелкая переключателем рации. Связи не было. Наверное, мешали дома...
Улица кончилась неожиданно. Дома словно расступились, и Виктор оказался на маленькой площади, а может быть, большом дворе. Скорее, дворе — здесь было слишком много газонов, дорожек из белого песка, беседок, скамеечек... С одной стороны на площадку выходил торец странного, явно заброшенного здания, — шесть или семь этажей из красно-коричневого кирпича, маленькие декоративные башенки на крыше...
Виктор сделал несколько шагов, выходя на середину двора, и остановился. Где же он видел этот двор? Где? Видел... или слышал о нем?
На одной из башенок вдруг полыхнула яркая, ослепительная точка. Виктор не почувствовал ни толчка, ни боли. Просто в ушах зазвенело, а ноги стали подкашиваться. Он поднял руку, ловя башенку в прицел бластера... и неожиданно словно бы увидал себя со стороны. Сверху. Из этой башенки. Глазами мальчишки с игрушечным пистолетом в руках...
— Демченко...
Он опустился на колени, так и не выстрелив в ответ. Песок вокруг был алым — и почему он раньше этого не замечал? И земля раскачивается, как от близких взрывов — почему он этого не чувствовал?.. Земля.
Виктор подтянул руку с передатчиком к лицу. И не удивился, что тот заработал — должно же было ему повезти хоть в чем-то.
— В связи с отсутствием капитана на связи в течение девяноста минут, в соответствии с уставом, беру командование крейсером, — шипел в рации голос Карлоса, — на себя...
Откуда-то со стороны Виктор услышал свой голос:
— Говорит капитан.
Голос Карлоса исчез, растворился. Сквозь подплывающую сонливость Виктор подумал, что теперь он знает, что надо было ответить Демченко, когда тот назвал капитана самым бесполезным человеком в бою. Да, капитан не нужен, чтобы вести бой. Он нужен, чтобы вовремя его остановить. И пока первый помощник не поймет этого, он не станет настоящим капитаном...
— Прекратить огонь. Именем Земли.
Он произнес эти слова и замер, словно надеясь услышать подтверждение. Но сквозь звон в ушах уже не пробивались ничьи голоса. И лишь Земля — его мать, его родина, его знамя, все сильней и сильней тянула его к себе..

ЧЕЛОВЕК, КОТОРЫЙ МНОГОГО НЕ УМЕЛ

Предыдущая страница 2 Следущая страница


3 Сергей Лукьяненко

Он очень многого не умел, но зато он умел зажигать звезды. Ведь самые красивые и яркие звезды иногда гаснут, а если однажды вечером мы не увидим на небе звезд, нам станет немного грустно... А он зажигал звезды очень умело, и это его утешало. Кто-то должен заниматься и этой работой, кто-то должен мерзнуть, разыскивая в облаках космической пыли погасшую звезду, а потом обжигаться, разжигая ее огоньками пламени, принесенными от других звезд, горячих и сильных. Что и говорить, это была трудная работа, и он долго мирился с тем, что многого не умеет. Но однажды, когда звезды вели себя поспокойнее, он решил отдохнуть. Спустился на Землю, прошел по мягкой траве (это был городской парк), посмотрел на всякий случай на небо... Звезды ободряюще подмигнули сверху, и он успокоился. Сделал еще несколько шагов — и увидел ее.
— Ты похожа на самую прекрасную звезду, — сказал он. — Ты прекраснее всех звезд.
Она очень удивилась. Никто и никогда не говорил ей таких слов. "Ты симпатяга", — говорил один. "Я от тебя тащусь", — сказал другой. А третий, самый романтичный из всех, пообещал увезти ее к синему морю, по которому плывет белый парусник...
— Ты прекраснее всех звезд, — повторил он. И она не смогла ответить, что это не так.
Маленький домик на окраине города показался ему самым чудесным дворцом во Вселенной. Ведь они были там вдвоем...
— Хочешь, я расскажу тебе про звезды? — шептал он. — Про Фомальгаут, лохматый, похожий на оранжевого котенка, про Вегу, синеватую и обжигающую, словно кусочек раскаленного льда, про Сириус, сплетенный, словно гирлянда, из трех звезд... Но ты прекрасней всей звезд...
— Говори, говори, — просила она, ловя кончик его пальцев, горячих, как пламя...
— Я расскажу тебе про все звезды, про большие и маленькие, про те, у которых есть громкие имена, и про те, которые имеют лишь скромные цифры в каталоге... Но ты прекраснее всех звезд...
— Говори...
— Полярная Звезда рассказала мне о путешествиях и путешественниках, о грохоте морских волн и свисте холодных вьюг Арктики, о парусах, звенящих от ударов ветров... Тебе никогда не будет грустно, когда я буду рядом. Только будь со мной, ведь ты прекрасней всех звезд...
— Говори...
— Альтаир и Хамаль рассказали мне об ученых и полководцах, о тайнах Востока, о забытых искусствах и древних науках... Тебе никогда не будет больно, когда я буду рядом. Только будь со мной, ведь ты прекраснее всех звезд...
— Говори...
— Звезда Барнада рассказала мне про первые звездные корабли, мчащиеся сквозь космический холод, про стон сминаемого метеором металла, про долгие годы в стальных стенах и первые мгновения в чужих, опасных и тревожных мирах... Тебе никогда не будет одиноко, когда я буду рядом. Только будь со мной, ведь ты прекраснее всех звезд...
Она вздохнула, пытаясь вырваться из плена его слов. И спросила:
— А что ты умеешь?
Он вздрогнул, но не пал духом.
— Посмотри в окно.
Миг и в черной пустоте вспыхнула звезда. Она была так далеко, что казалась точкой, но он знал, что это самая красивая звезда в мире (не считая, конечно, той, что прижалась к его плечу). Тысяча планет кружилась вокруг звезды в невозможном, невероятном танце, и на каждой планете цвели сады и шумели моря, и красивые люди купались в теплых озерах, и волшебные птицы пели негромкие песни, и хрустальные водопады звенели на сверкающих самоцветами камнях...
— Звездочка в небе... — сказала она. — Кажется ее раньше не было, но впрочем, я не уверена... А что ты умеешь делать?
И он ничего не ответил.
— Как же мы будем жить, — вслух рассуждала она. — В этом старом домике, где даже газовой плиты нет... А ты совсем ничего не умеешь делать...
— Я научусь, — почти закричал он. — Обязательно! Только поверь мне!
И она поверила.
Он больше не зажигает звезды. Он многое научился делать, работает астрофизиком и хорошо зарабатывает. Иногда, когда он выходит на балкон, ему на мгновение становится грустно, и он боится посмотреть на небо. Но звезд не становится меньше. Теперь их зажигает кто-то другой, и неплохо зажигает...
Он говорит, что счастлив, и я в это верю. Утром, когда жена еще спит, он идет на кухню, и молча становится у плиты. Плита не подключена ни к каким баллонам, просто в ней горят две маленькие звезды, его свадебный подарок.
Одна яркая, белая, шипящая, как электросварка, и плюющаяся протуберанцами, очень горячая. Чайник на ней закипает за полторы минуты.
Вторая тихая, спокойная, похожая на комок красной ваты, в который воткнули лампочку. На ней удобно подогревать вчерашний суп и котлеты из холодильника.
И самое страшное то, что он действительно счастлив.

КАПИТАН

Положив блокнот на пульт главного компьютера, Стив Бландерс производил последние вычисления. Капельки пота блестели у него на лбу, как сигнальные лампочки на панели управления кораблем. Иногда, видимо, чтобы довершить сходство со щелкающей реле и переключателями машиной, в животе у него начинало урчать.
Одно из табло на пульте нетерпеливо замигало, и Стив заторопился. Он подвел под конечной цифрой черту и попытался в уме возвести ее в куб. Но 3,5389 упорно противились его усилиям. Слабо выругавшись, Стив снова взялся за карандаш.
— Долго еще ждать? — поинтересовался откуда-то из стены бесцветный металлический голос.
— Сейчас, сейчас... — забормотал Стив. — Готово! Сорок четыре, запятая, триста двадцать, пятьсот двадцать один.
В рубке воцарилось молчание. Стив заерзал в кресле пилота и неуверенно спросил:
— Неправильно?
— Правильно. Только медленно считаешь, дожидайся я тебя, давно бы проскочили мимо планеты...
На лице Стива появилось нечто вроде гордости. Рассчитать вручную вектор подпространственного курса — этим можно гордиться! Но корабельный кибермозг склонен был оценивать его успех куда с меньшим восторгом.
— Готовься к посадке. А то опять придется медотсек расконсервировать.
Стив торопливо застегнул ремни кресла. Как всегда в такие моменты, зачесалась бровь, рассеченная год назад о стеллаж с навигационными картами. Тогда кибермозг забыл предупредить его о посадке...
— Пойдем с маленькими перегрузками, да? — небрежно спросил он и затаил дыхание в ожидании ответа.
— Конечно. Десять "жэ" — не больше.
Стив застонал. А через секунду начались перегрузки. Действительно, всего десять "жэ", что, по мнению машины, совсем немного и здорово экономит горючее...
Когда он открыл глаза, перегрузки уже давно прекратились. Судя по данным на пульте, корабль прочно стоял на поверхности планеты, а исследовательские зонды уже расползлись по окрестностям.
— Это какая планета? — слабым голосом спросил Стив. Он вовсе не рассчитывал на ответ, но на этот раз компьютер снизошел до беседы.
— Би-Эн, N 315. Южный материк.
— Да нет здесь ничего, — почти закричал Стив. — Нет! Я же был здесь семь лет назад, перед тем как...
— Знаю, что был! — в металлическом голосе возникло какое-то странное дрожание. — Ты же мне все микрофоны прожужжал, что именно здесь расстался с этой рухлядью, этой кучей металлолома, этим "Громовержцем"...
В недрах пульта что-то застучало. Стив быстро отодвинул кресло к стене: манипуляторов в рубке не было, но вот струя горячего кофе могла литься не только в стакан, но и прямо в лицо.
— Что ты дергаешься, — уже спокойнее произнес кибермозг. — Нечего сказать, повезло мне с капитаном. От перегрузки сознание теряет...
— Я не терял!
— Помолчи. От перегрузки сознание теряет, от каждого звука дергается. И говорит только о ржавой консервной банке, на которой когда-то летал... не летал, а ползал по космосу!
Стив подавленно молчал. На прогулку теперь нечего и рассчитывать... Но у кибермозга было положительно хорошее настроение.
— Если хочешь, можешь выйти наружу. Полюбоваться планетой...
В голосе кибермозга дрогнуло презрение. Планеты он, как все корабельные компьютеры, не любил.

В шлюзовом отсеке не было света. Стив, однако, это предвидел: достав из кармана фонарик, он уверенно пошел к выходу. Свет немедленно включился, и на кнопку открывания люка капитан давил, убежденный в хорошем настроении компьютера.
— Открывай вручную, моторы надо беречь, — немедленно отозвался кибермозг.
Стив взялся за рычаг. Не привыкать, за последние годы он нарастил такие мускулы, что за сутки разгружал грузовой трюм корабля. Без помощи роботов, разумеется.

Планета встретила его воздухом, наполненным запахами цветов, таким свежим и чистым, что Стив закашлялся. Даже пепел, в который обратились джунгли в километровом радиусе, не мог заглушить этой свежести. "Мечтатель" всегда садился на полном пламени, словно ему доставляло удовольствие любоваться силой своих двигателей...
— Ну, что стоишь? — загремело над головой. — Иди, разведай, что вокруг творится. Ох, и это мой капитан... Вот подам рапорт в управление, пусть подыщут мне другого. Расскажу, как ты спишь целыми днями, не следишь за приборами, не ведешь бортжурнал...
— Ты сам его отобрал!
— Это ты будешь рассказывать в самом дрянном марсианском кабаке. Тебя вышибут без обратного билета на Землю, потому что поверят мне. Ведь киберсистемы не лгут.
Стив прислонился к надраенному до блеска корпусу "Мечтателя". Все верно, вышибут из космофлота, как пить дать...
— Эй, я забыл флягу, — дернулся он. — И бластер...
— Как ты меня назвал? "Эй"?
— Нет, я хотел сказать...
— Обойдешься без фляги. А бластер тебе и подавно не положен.
Развернувшись, Стив быстро зашагал к лесу. Во-первых, звери наверняка разбежались, во-вторых... Во-вторых, бластера он не получит. Оглянувшись, он с ненавистью оглядел двухсотметровую титановую башню с выгнувшимися над люком светящимися буквами: "Мечтатель". А ведь раньше он, пожалуй, соответствовал своему названию. Какой это был прекрасный корабль, когда Стив, избавившись, наконец, от старой развалюхи "Громовержца", занял на нем пост капитана. И как быстро все изменилось...
Из корпуса корабля с гудением вынырнула штанга грунтозаборника. С воем впилась в покрытую черным дымящимся пеплом землю. Стив внезапно рассмеялся.
— Великое пространство...
А ведь "Мечтатель" ревнует! До сих пор он ненавидит его предыдущий корабль. И его идиотский поиск полезных ископаемых на бесперспективной планете — еще одна попытка доказать свое превосходство...
— Чтоб ты здесь не нашел ничего, кроме железного колчедана, — пробормотал он страшное проклятие межзвездных разведчиков.

Джунгли действительно были пусты. Стив прошагал километров десять, постепенно вспоминая планету. Семь лет назад он садился в этом же районе, где-то у подножия той высокой скалы, на берегу крошечного озерца. Сейчас он поднимется на холм и увидит то место...
Он сделал последний шаг и замер. На берегу, вцепившись в землю широкими опорами, замерла огромная стальная полусфера.
"Громовержец", — прошептал он, силясь согнать наваждение.
Это не было наваждением. В борту корабля, дрогнув, открылся люк, из него бесшумно поползла короткая лестница. С километрового расстояния "Громовержец" услышал и узнал его голос.

Входя в люк, Стив уже продумал линию поведения, единственно возможную в его ситуации.
— Я вижу, у тебя полный порядок, старина! — жизнерадостно начал он. — О, ты даже перекрасил шлюз!
— Вас не было две тысячи пятьсот двадцать один день, капитан, многое успело измениться. Приветствую вас на борту, капитан.
Да, изменилось многое. Даже голос кибермозга "Громовержца" стал гораздо приятнее, сильнее. А что касается обстановки в отсеках, то тут нечего было и говорить. Все блестело и сверкало, повсюду появились новые приборы. В углу рубки два киберремонтника монтировали пульт гиперпространственной связи, рядом с креслом пилота чернел шар гравитационного компенсатора перегрузок.
— Откуда это все, "Громовержец"? — воскликнул пораженный Стив.
— Собрал, пользуясь имевшейся информацией.
— Но на это нужна уйма энергии!
— На глубине восьми километров обнаружил и начал разрабатывать урановые залежи.
— И нужны приборы!
— Наладил их выпуск из подручных материалов.
— Ну, старина... Конечно, почти семь лет... — Стив озирался по сторонам. — А я, понимаешь ли... Пришлось срочно лететь на Землю, все дела, дела... Но все время пробовал вернуться.
— Я видел, как вы садились.
Стив взглянул на холодно поблескивающие у потолка объективы видеомониторов, и приготовленный комплимент застрял у него в горле. Наступило молчание. Секунда, другая...
— У меня теперь другой корабль, старина, — наконец выдавил Стив. — Я его капитан.
И ничего не изменилось.
— Где прикажете подать обед, капитан? — с нечеловеческим упрямством спросил компьютер.

Стив давно уже не ел с таким аппетитом, может быть, потому, что "Мечтатель" считал еду исключительно функциональным, не требующим разнообразия занятием. И все время, пока вокруг него суетились автоматические стюарды, в голове Стива зрела какая-то мысль. Наконец с обедом было покончено. И снова Стив принялся за осмотр корабля. Результаты превзошли все его ожидания. Со странной улыбкой на лице он вернулся в рубку, устроился в пилотском кресле.
— "Громовержец"! — начал он. — Помнишь наш первый полет?
— Я помню все.
— Какой я тогда был... Стройный, как Аполлон, воинственный, как Марс... Самоуверенный, как Юпитер. Вселенная была еще такой маленькой, а ты был самым лучшим кораблем в мире... Как мы летали! Помнишь? Земля — Антарес — Эн-Ка-17 — транзит через Берег Грюнвальда... нам все было нипочем. Помнишь?
— Помню, капитан.
— А если... попробовать еще раз? Куда-нибудь на Ледовый Купол или Оранжевую Дельту. Докажем, что нас еще рано списывать в запас?
— Двигатели готовы к старту, капитан.
На пульте один за другим вспыхивали огоньки предстартового контроля.
— Подожди!
Стив внимательно осмотрел пульт. В корабле появилось много новых систем, но боевой пульт остался нетронутым.
— У тебя слабые системы ближнего боя, "Громовержец".
— Корабли моего класса не предназначены для боевых действий.
— Вижу...
Рискнуть? Но кто знает, как поступит "Мечтатель", обнаружив взлетающий из-под бока корабль? Конечно, если он будет точно знать, что на борту находится человек, то его предохранители не дадут применить оружия. Но ведь "Мечтатель" не знает об этом н а в е р н я к а .
Стив рассмеялся:
— Знаешь, "Громовержец", я вспомнил, как мы спорили в космошколе: каким может быть компьютерный разум. Все разделились на три группы: одни говорили, что добрым, другие, что злым, а третьи — равнодушным.
— В какой группе были вы, капитан?
— В первой. — Он рассмеялся снова. — И никто из нас не предусмотрел четвертой возможности: компьютер-зануда, компьютер-мелкий пакостник, компьютер-склочник.
Возможно, что у "Громовержца" была своя точка зрения на четвертую возможность. Но он не стал спорить, лишь сказал:
— Вам следует почаще вспоминать о законах робототехники, капитан. Ни один компьютер не может причинить вреда человеку.
— Конечно...
Стив задумался. Потом неохотно вылез из кресла.
— Мне надо сходить за вещами. Подожди пару часов.

...В шлюзовой камере он выбрал и зарядил нейтринный бластер. Тщательно проверил оружие и вышел из корабля.
...Вокруг "Мечтателя" копошился десяток стальных черепахообразных аппаратов. Одни бурили грунт, другие крутились на месте, растопырив чаши локаторов. Стив неторопливо прошел мимо них, поднялся по лестнице к люку. Тот оставался закрытым. Стив несколько раз надавил на кнопку, но никакого эффекта не последовало. Тогда он навлек из кармана бластер и одним выстрелом развалил титановый люк на горстку серой колючей пыли.
В глубине корабля взвыли сирены. Стив спокойно перешагнул порог, направляясь к рубке. Навстречу ему выкатился ремонтный кибер, а с потолка грянул голос кибермозга:
— Ты что, вообразил, что тебе все дозволено? Где ты взял бластер?
Ремонтный кибер несся навстречу Стиву, размахивая двухметровыми манипуляторами. Выстрел — и он превратился в кучку поблескивающих деталей, среди которой бешено крутилось резиновое колесо. Наступила мертвая тишина. Стив, насвистывая какую-то мелодию, расстрелял выглядывающую из угла телекамеру и пошел к лифту.
— А ну, брось оружие, — не совсем уверенно сказал кибермозг. — А то взлечу с ускорением в сорок...
Получив свою порцию нейтринного луча, динамик замолчал. Стив неторопливо поднялся в рубку (лифт дважды дергался, но остановиться не посмел). Там, усевшись перед главным пультом, он насмешливо произнес:
— Так с каким ускорением ты собирался взлетать? Шалишь, дружок. Все, на что ты способен, — это мелкие гадости. Причинить мне серьезную неприятность тебе не даст первый закон...
— Я рапорт подам... — неожиданно тихо произнес кибермозг. — Жестокое обращение с электронным разумом...
— Подавай, — великодушно согласился Стив. — Вот после этого ты у меня получишь по-настоящему. А пока...
Он нагнулся к пульту и вдвое понизил напряжение в блоках электронной памяти. Динамики пискнули.
— Головка болит? — участливо спросил Стив. — Потерпишь. А может быть, уйти и бросить тебя так... Поржавей здесь лет десять...
— Не надо! Не надо!
Из стенной ниши выкатился киберстюард, которого Стив не видел уже лет пять. На подносе переливался разными цветами высокий хрустальный бокал.
— Ваш любимый коктейль, капитан...
— Кажется, ты уяснил ситуацию, — негромко произнес Стив. Взял бокал и подумал: "Господи, неужели, все, чего мне не хватало, — это уверенности, что мне есть куда отступать..."
— Собери-ка мои вещи, — приказал он.
— Вы уходите, капитан? — в панике воскликнул "Мечтатель".

КОНЦОВКА ПЕРВАЯ, ЛИРИЧЕСКАЯ

— Вы уходите, капитан? — в панике воскликнул "Мечтатель". Стив заколебался. Обвел глазами пульт, привычные стены рубки. А ведь когда-то корабль вел себя по-другому...
— Ты мне надоел, — честно признался он.
— Капитан! Простите!
Стив думал. Где-то там, в глубине леса, ждал его "Громовержец", ждал почти семь лет. Неужели он не потерпит еще месяц? А он хоть узнает, каково летать на "Мечтателе", когда он послушен... Месяц... ну, может быть, два месяца...
— Я буду звать тебя "Эй", — сказал он наконец. — Согласен, Эй?
— Как вам будет угодно, капитан.
Стив рассмеялся:
— Готовься к старту.

Белая молния прочертила темнеющее небо, сжалась, превращаясь в ослепительную точку на небосклоне. С берега маленького лесного озера следил за стартом "Мечтателя" "Громовержец". Тихо гудели моторы, разворачивая телекамеры вслед исчезающему кораблю. Потом наступила тишина. Но ненадолго.
Захрустели ломающиеся ветки, и из леса вышел человек. Он был строен, как Аполлон, воинственен, как Марс, и самоуверен, как Юпитер. Вселенная была для него мала, а "Громовержец" был лучшим кораблем в этой маленькой Вселенной.
— Не слишком скучал без меня? — весело крикнул он, поднимаясь по трапу. — Неинтересная, все-таки, планета. И чего ты о ней постоянно вспоминал? Корабль не ответил. Только распахнул люк.
— Никто не приближался к тебе? — спросил человек.
— Нет, — твердо сказал "Громовержец". — Я же помню приказ: уничтожать всех посторонних.
Он был во всем подобен человеку, чего не учитывала четвертая гипотеза об электронном разуме. Он умел лгать, как все люди. И даже умел прощать старых друзей, что дано немногим.

КОНЦОВКА ВТОРАЯ. ЮМОРИСТИЧЕСКАЯ

— Вы уходите, капитан? — в панике воскликнул "Мечтатель". Стив заколебался. Обвел взглядом пульт, привычные стены рубки. А ведь когда-то корабль вел себя по-другому...
— Ты мне надоел, — честно признался он.
— Капитан! Простите!
Стив думал. Где-то там, в глубине леса, ждал его "Громовержец", ждал почти семь лет. Неужели он не потерпит еще месяц? А он хоть узнает, каково летать на "Мечтателе", когда он послушен... Месяц... ну, может быть, два месяца...
— Я буду звать тебя "Эй", — сказал он наконец. — Согласен, Эй?
— Как вам будет угодно, капитан.
Стив рассмеялся:
— Готовься к старту.

Белая молния прочертила темнеющее небо, сжалась, превращаясь в ослепительную точку на небосклоне. С берега маленького лесного озера следил за стартом "Мечтателя" "Громовержец". Тихо гудели моторы, разворачивая телекамеры вслед исчезающему кораблю. Потом наступила тишина. Но ненадолго.
Захрустели ломающиеся ветки, и из леса вышел человек. Он был строен, как Аполлон, воинственен, как Марс, и самоуверен, как Юпитер. Вселенная была для него мала, а "Громовержец" был лучшим кораблем в этой маленькой Вселенной.
— Не слишком скучал без меня? — весело крикнул он, поднимаясь по трапу. — Неинтересная, все-таки, планета. И чего ты о ней постоянно вспоминал?
Корабль не отвечал. Только распахнул люк перед своим настоящим капитаном.
— Никто не приближался к тебе? — спросил человек.
— А тебе какое дело? — поинтересовался "Громовержец".
Люк с грохотом закрылся, наподдав настоящему капитану в спину. Компьютер был во всем подобен человеку, чего не учитывала четвертая гипотеза об электронном разуме. Он умел лгать, как все люди, умел тосковать о старых друзьях, как некоторые из них. А еще он умел учиться.
— Чего расселся на полу? — спросил он ошеломленного капитана.

КОНЦОВКА ТРЕТЬЯ. ПСИХОЛОГИЧЕСКАЯ

— Вы уходите, капитан? — в панике воскликнул "Мечтатель". Стив заколебался. А зачем ему, собственно, уходить? Корабль почувствовал его уверенность и стал подчиняться. В любом случае послушный "Мечтатель" лучше послушного "Громовержца". Тот все-таки старая рухлядь...
— Ладно. Остаюсь. Стартуй, только с небольшим ускорением.
Двигатели радостно взвыли, и "Мечтатель" стал подниматься. Все выше и выше над планетой, все дальше и дальше от "Громовержца"... Под ложечкой у Стива засосало. А если "Мечтатель" снова примется за старое? Теперь не сбежишь...
— Эй, поменьше перегрузки... — воскликнул Стив, не замечая, как снова дрожит его голос.
— Как ты меня назвал? — мгновенно отреагировал корабль. Из крана подачи кофе ударила в лицо Стива струя горячей сладкой воды.

КОНЦОВКА ЧЕТВЕРТАЯ. ДРАМАТИЧЕСКАЯ

— Вы уходите, капитан? — в панике воскликнул "Мечтатель". Стив заколебался. А зачем ему, собственно, уходить? Корабль почувствовал его уверенность и стал подчиняться. В любом случае послушный "Мечтатель" лучше послушного "Громовержца". Тот все-таки старая рухлядь...
Стив взглянул на пульт, подмигивающий ему огоньками: алыми, как зимний закат, голубыми, как летнее небо, зелеными, как весенняя трава, желтыми, как осенние листья. Как много планет может подарить ему "Мечтатель"...
— Стартуй, — хрипло приказал он.
Двигатели взвыли, вынося корабль на орбиту. Экраны почернели, выплеснули искорки созвездий. И — наплывающую сзади точку.
— Что это? — вскрикнул Стив.

Предыдущая страница 3 Следущая страница


Человек, который многого не умел 4

— Корабль.
Корпус "Мечтателя" мелко завибрировал.
— Уничтожь его, — закричал Стив. — Уничтожь!
— Пытаюсь. У него хорошая защита, капитан.
Точка на экране превратилась в огромную полусферу. Стив закрыл глаза. И услышал грохот сминаемого металла...
Они погибли вместе — человек и машины, умеющие любить и ненавидеть, как люди...

ПОСЛЕДНИЙ ШАНС

Девушка шла мне навстречу. Я даже не успел всмотреться в ее глаза, голубые, как лишенное озона небо Антарктиды, не успел разглядеть улыбки, способной укротить голодного тигра. Я понял — это Она. Та, кого я искал всю жизнь, все двадцать два года.
А девушка проходила мимо. Она шла, погруженная в свои мысли, и даже не смотрела в мою сторону. Еще мгновение — и мы навсегда разойдемся в огромном городе. И я начал действовать.
Был очень жаркий день, улица кипела прохожими. Это осложняло ситуацию, но я все же решился. Закрыл глаза, произнес формулу перехода. И мгновенно оказался в пятом измерении. Здесь было тихо, сыро и уютно. Пятимерные существа скользили сразу в двух направлениях, не обращая на меня никакого внимания. Я для них был чем-то вроде мелового рисунка на асфальте. Оглядевшись, я приступил к выполнению своего плана. Порвал парочку силовых линий, исказил несколько полей. И вернулся в наш мир.
Жара осталась, и улица, заполненная прохожими, никуда не делась. Но девушка, с которой мы уже разминулись, снова шла мне навстречу — мои манипуляции в пятом измерении искривили пространство. Увы. И на этот раз Она не посмотрела на меня.
Я опять вернулся в пятое измерение. Снова искривил пространство. И еще раз. И еще. Девушка, не замечая этого, теперь ходила вокруг меня по кругу. Но по-прежнему не смотрела в мою сторону.
Тогда я искривил пространство так, что мы неминуемо должны были столкнуться. Вернулся на улицу — и почувствовал холодок в груди. Высотный дом невдалеке не выдерживал искривлений пространства и теперь разваливался. Два или три верхних этажа уже летели вниз. Но прежде чем обломки стен коснулись асфальта, я произнес заклятье временного перехода. И оказался в прошлом, в самом разгаре застойного времени. Улица была почти та же, но высотный дом только строился. На ходу обретая невидимость, я направился к стройке. Понадобилось несколько минут, чтобы во всем разобраться: прораб Михайлов машинами воровал бетон.
Неудивительно, что через десять лет дом не выдержал заурядного искривления пространства...
Я отправился в соседнее СМУ. Там мне пришлось перевоплотиться в бригадира монтажников Петра Зубило и выступить с почином: "Высотным домам — высокую гарантию". Почин поддержали в высоких кругах. ОБХСС проверил работу прораба Михайлова.
Прораб получил десять лет с конфискацией, а дом был построен из качественного цемента. Убедившись в этом, я вернулся обратно.
Теперь дом не рассыпался, а девушка шла мне навстречу.
Столкновение было неизбежным, и мы действительно столкнулись.
— Извините,- не поднимая глаз, сказала девушка. И прошла дальше...
Не думайте, что я пал духом. Как бы не так. Волевым усилием я сгреб над Атлантическим океаном несколько дождевых туч и развесил их над городом. Полил дождь, смывая жару, бензиновую вонь.
Материализовав из воздуха красивый японский зонтик, я подошел к девушке.
— Вы вымокнете, разрешите, я вас провожу.
— Я люблю ходить под дождем.
На этот раз она взглянула на меня, но без всякого интереса.
И меня осенило: а вдруг ей просто не нравятся такие, как я — маленькие, толстые, рыжеволосые мужчины?
В школе магов (я забыл объяснить, что когда-то учился там) имелся специальный курс — глубокое проникновение в прошлое. Сейчас я решил испробовать это рискованное, но сильнодействующее средство. И новое заклятие отправило меня в конец девятнадцатого века.
В то время прапрадед, встреченной мною незнакомки, служил корнетом в кавалерийском полку. Я поступил в тот же полк, сдружился с корнетом и однажды, глубокой ночью, передвинул в его седьмой хромосоме адениновое основание со сто тридцать шестого витка спирали ДНК на двести четырнадцатый. Результатом этого должна была стать любовь праправнучки корнета к невысоким, полным и рыжеволосым мужчинам.
Сознаю, что это был очень даже неэтичный поступок, но иначе я не мог...
Вернувшись, я попал под проливной дождь. Искривление пространства тоже продолжалось, и девушка ходила вокруг меня. Но не одна.
Привставая на цыпочки, над ней нес зонт юноша — еще более невысокий, полный и рыжий, чем я сам.
Рядом с ним у меня не было никаких шансов.
Задрожавшим голосом я произнес формулу Исходной Ситуации. И все вернулось на круги своя. Пространство выпрямилось, тучи с гулом унеслись к Атлантике, девушка в полном одиночестве шла мне навстречу, высотный дом держался не на бетоне, а на честном слове прораба Михайлова.
У меня оставался последний шанс. И я рискнул. Когда мы с незнакомкой поравнялись, я небрежно произнес:
— Здравствуй!
Она удивленно подняла брови. Спросила:
— Разве мы знакомы?
— Нет,- бледнея ответил я.- Но, может быть, мы познакомимся?
Девушка рассмеялась. И сказала:
— Давайте. А то вы уже полчаса ходите вокруг меня кругами!

КАТЕГОРИЯ "ЗЕТ"

Они шли к нам по мокрым от дождя плитам космодрома. Двое впереди, в медленно плывущем луче прожектора, трое чуть в стороне. Я стоял в проеме люка, и резкий порыв ветра хлестнул дождевыми струями. Ощущение было таким, словно меня окатили ведром холодной воды. Мерзкая планета... Передние двое стали подниматься по решетчатым ступеням трапа. Не заходя в корабль, высокий офицер в глянцево-черном комбинезоне с алой нашивкой на рукаве долго изучал мое лицо. Потом вытянулся и отчеканил:
— Из рук в руки, исполняя долг.
Я кивнул и тоже встал смирно:
— Из рук в руки. Долг исполню.
Офицер протянул мне маленький чемоданчик:
— Его вещи.
— А документы?
— Зачем? Категория "зет".
Он склонился над своим спутником. Ловким движением снял наручники, сковывающие их вместе. С некоторым удивлением я увидел, что это мальчишка. Лет двенадцати-тринадцати, не старше. Офицер поправил мальчишке капюшон, закрывающий лицо, сказал, чуть помедлив:
— Счастливого пути, малыш! Не скучай!
Крутнулся на каблуках и быстро сбежал вниз, даже не взглянув на меня. Я пожал плечами и повернулся к мальчишке. На меня смотрели веселые темные глаза:
— Теперь вы будете со мной?
Черт возьми, конвоир я или охранник? Я посмотрел на молчаливые фигуры, мокнущие под дождем. Конвоир.
— Нет. Это ты будешь со мной.
Люк заварил боевой робот. Теперь служебные помещения корабля, где остались капитан и навигатор, отделены от жилого яруса. Робот замер возле заваренного люка — две тонны металла и тупой спрессованной энергии. Что бы ни случилось со мной, Дэниэль Линк не покинет корабль.
Я в последний раз включил видеофон, посмотрел в жесткое морщинистое лицо капитана. Он кивнул мне.
— Будь осторожен. Категория "зет" — это не шутка. Мы постараемся ускорить перелет. Недели две, не больше.
Я видел — ему мучительно хочется подбодрить меня. Но он давно разучился это делать. И я улыбнулся, разрывая паузу:
— До встречи на Земле.
— До встречи.
Экран погас. Я отошел на несколько шагов, достал предписанный инструкцией лайтинг. Белая вспышка — и компьютерный терминал с видеофоном превращаются в груду оплавленного металла. Из угла с растерянным гудением вылезла полусфера киберуборщика. Всё. До самой Земли я перестаю быть членом экипажа "Антареса". Дэниэль Линк, категория "зет" станут моей судьбой.
...Жилой ярус невелик. Три каюты, столовая, комната отдыха, маленькая оранжерея, пузырем выступающая над броней корабля. Я прошел по коридорам, собирая те немногие инструменты, что здесь нашлись. Отвертки, тестеры, щупы, ультразвуковой резак — все острое и тяжелое... Я сбросил эту груду металла в жадно раскрытый люк утилизатора. Подумал и отправил туда же лазерный дальномер. Его луч не смертелен, но может ослепить.
По короткому и узкому коридору я пошел к своей каюте. Постоял секунду, потом открыл дверь.
Дэниэль сидел на кровати. Он уже успел переодеться — на нем был синий спортивный костюм, а мокрая куртка висела в шкафу. На столе лежали тонкие книжки в разноцветных обложках. Я взял одну — это оказались комиксы. Почувствовав тепло руки, жидкокристаллический рисунок ожил. Обвешанный оружием космодесантник мужественно усмехнулся, вскинул деструктор — армейскую модель, совершенно неподъемную. Ствол деструктора слегка выступил над обложкой. Эффектно... Мальчишка молча смотрел на меня. Я откинул вторую койку:
— Будешь спать здесь.
— Хорошо.
— Без моего разрешения ты не должен выходить из каюты. Желтая дверь — туалет, голубая — душ.
— Я знаю. А мы долго будем лететь?
— Пока не прилетим.
Я взглянул на часы.
— Старт через полчаса, необходимо лечь и пристегнуться...
— Я знаю.
— Еще через полчаса — обед. Столовая направо, в конце коридора.
Дэниэль только кивнул в ответ. Похоже, он немного испугался моего тона — его лицо побледнело. На секунду мне стало жаль этого мальчишку, не понимающего, в чем его вина. Дэниэль смотрел на меня со слабой надеждой — похоже, он ждал, что я улыбнусь или скажу ему что-нибудь ласковое. Я заставил себя отвернуться и вышел из каюты. Категория "зет". Дэниэль Линк представляет потенциальную угрозу для человечества.

Мы летели вдали от пассажирских трасс. Война с Лотаном в полном разгаре, и вражеские патрули охотились за такими беззащитными скорлупками, как наш "Антарес". Лишь безвыходная ситуация могла заставить офицеров Службы безопасности Десантного Корпуса использовать нашу посудину для пересылки арестованного. Дни тянулись за днями, неотличимые друг от друга. Утром, когда Дэниэль еще спал, я выходил в оранжерею и пытался определить наши координаты по рисунку созвездий. Отсюда, из двадцатиметрового стеклянного купола, заросшего цветами и самой прозаической картошкой, был прекрасный обзор. Потом мы завтракали, убирали посуду (само собой вышло так, что мы начали делать это по очереди). До обеда я сидел в комнате отдыха и листал старые номера "Космического вестника". Впрочем, после обеда я делал то же самое... А Дэниэль сидел в каюте. Он вообще старался не попадаться мне на глаза. Наводил порядок (а на "Антаресе", где два-три раза в сутки отключалась гравитация, это непросто). Умело пользовался душем, как опытный астронавт дежурил на кухне. Скоро я понял, что он привык к жизни на кораблях. Привык настолько, что я даже боялся предположить, сколько уже длится его путь к Земле. Да и не нужно мне этого знать. Случай занес Дэниэля Линка в категорию "зет", случай привел на наш корабль, случай сделал меня конвоиром. На Земле я передам его красношевронникам и постараюсь забыть.
В тот день я опоздал на обед. Я плохо спал ночью, часто просыпался, вслушивался в дыхание Дэниэля. Мне казалось, что он лишь притворяется спящим... Ну не может же человек из категории "зет" вести себя как все! Нормальность Дэниэля была подозрительной... Но ничего в ту ночь не произошло. Зато я не выспался и ухитрился по-стариковски задремать в кресле.
Дэниэль уже два раза опаздывал к обеду. И оба раза оставался голодным — выждав положенные двадцать минут, я вываливал его порцию в утилизатор. Теперь у него была возможность расквитаться...
Я вошел в столовую и сразу увидел Дэниэля. Он читал, сидя у стола. Молча поднялся и стал доставать из термошкафа тарелки. Стараясь не смотреть ему в глаза, я сел на свое место.
— Вы будете сок?
— Да, спасибо.
Я крутил в руках ложку, которой предстояло есть бифштекс. Вилки я выбросил в первый день полета, о чем сейчас ужасно жалел. Дэниэль поставил передо мной высокий стакан с густо-оранжевым апельсиновым соком...
В следующую секунду корабль тряхнуло, мальчишку бросило в угол. Совершенно автоматически я ухватился за настенные фиксаторы. Пол медленно вздыбился, превращаясь в стену, и снова встал на место. Грибной суп, бифштекс и апельсиновый сок смешались на моей рубашке в невиданную кулинарами кашу. Я попытался отряхнуться, потом посмотрел на Дэниэля. Он сидел в углу, держа на весу правую ладонь. Рука у него была в крови.
— Дэнни!
В полной растерянности я наклонился над ним.
— Что случилось?
— Бокал разбился... — Он беззвучно плакал. — Этот чертов бокал разбился. Я так и думал, когда падал, что порежусь...
— Но это невозможно... На корабле нет бьющейся посуды!
Он лишь всхлипнул, и я пришел в себя. Промыл ему руку, осмотрел порезы — они оказались неглубокими, перебинтовал. Дэниэль как-то весь обмяк, у него разболелась голова. Я помог ему дойти до каюты, затем вернулся в столовую. На полу действительно лежали остатки бокала. Что за чушь? Я взял один из осколков, подсунул под ножку стола, надавил... С таким же успехом можно ломать кусок резины. Этот сорт стекла просто гнется от удара.
Я постоял, глядя на суетящегося киберуборщика. Потом открыл холодильник. Надо накормить Дэнни, да и мне хотелось есть...

К вечеру Дэниэль стал таким, как обычно. Хотя нет. Он стал таким, как в первый день на "Антаресе". Робко улыбнулся мне и попросил сыграть с ним в шахматы. Почему-то я не захотел отказываться. Наверное, мне стало его жалко.
Играл он плохо. Похоже, основными его партнерами были киберпрограммы, а это всегда накладывает отпечаток на манеру игры. Я легко выиграл первую партию, а вторую, презирая себя за слюнтяйство, откровенно отдал. Но Дэниэль этого не понял. Собирая фигуры, он прямо-таки светился от радости. Глядя на него, и я начал улыбаться. И что в нем нашли люди Службы? Обычный пацан, ничего примечательного... Зря я так жестко за него взялся...
Дэниэль убрал шахматы и нерешительно посмотрел на меня. Ему явно хотелось что-то спросить.
— О чем задумался, Дэнни? — не выдержал я.
— Этот толчок... Отчего он случился?
Я пожал плечами:
— Здесь полно метеоритов. Корабль совершил маневр, вот и все.
— А это опасно?
— Ну, если даст по реактору... В лучшем случае потеряем ход, в худшем...
— И это может случиться?
— В любой момент, — со вздохом сказал я. Разумеется, здорово преувеличивая. Защитные поля в состоянии отклонить большую часть метеоритов. Но Дэниэль принял мои слова всерьез. Он о чем-то задумался. А я не удержался и спросил:
— Дэниэль, почему тебя отправили на Землю? Он скорчил смешную гримасу:
— Я не знаю.
Наверное, это было правдой. Я не успел подумать. Мигнув, погасло освещение, и одновременно на корабль обрушился удар, в сравнении с которым дневной толчок был абсолютно безобидным. Меня подбросило, и что-то огромное и плоское ударило по спине. Я еще успел сообразить, что это потолок, и потерял сознание...

Лампы светили вполнакала — явно от аварийного генератора. Но даже в таком свете лицо Дэниэля было белым как снег. Не представляю, как он сумел подтащить меня к кондиционеру — хотя гравитация и упала наполовину, его шатало при каждом шаге. Как бы там ни было, струя холодного воздуха привела меня в чувство. Я попытался подмигнуть Дэнни и довольно легко поднялся.
— Воздух есть, гравитация, свет тоже... Значит, ничего страшного. Не реви!
Он действительно расплакался.
— Я боялся, что вы умерли...
— Не совсем.
Я толкнул дверь. В коридоре тоже горел аварийный свет. Что ж, видеофон и терминал я уничтожил, как и полагается по инструкции "зет". Но остался еще робот...
Он по-прежнему заслонял собой закрытый люк. Абсолютно невредимый, как и положено такой машине.
— Стоять!
Без интонаций, без эмоций. Я понимал, что повиноваться мне он не будет. Боевой робот выполняет свою программу, его не переспоришь. Но все-таки...
— Связь с рубкой! Обеспечь связь!
Казалось, выставивший манипуляторы черный шар задумался.
— Невозможно. Связи нет.
— Почему?
— В связи с отсутствием рубки.
— Она разрушена?
— Нет, рубка катапультирована.
Таким же тоном робот мог сообщить температуру воздуха. Нет у роботов эмоций. Но я-то не робот... Моя рука медленно легла на рукоять лайтинга. Довольно оригинальный вид самоубийства — поднять оружие на боевого робота. Но тут я увидел Дэнни. Через секунду я вспомнил и про свой долг. Но остановили меня его глаза...

Пока мы шли к оранжерее, я еще на что-то надеялся. Чисто по привычке. Мне слишком хорошо известно, в каких случаях катапультируют рубку.
Стеклянный купол был залит тусклым багровым светом, пробивающимся откуда-то снаружи. Внутреннее освещение оранжереи не работало, и, казалось, мы стоим в самом обыкновенном лесу и смотрим на заходящее солнце. Только это было не солнце...
Двигательный блок "Антареса", ребристый двадцатиметровый цилиндр с растопыренными стабилизаторами, раскалился уже докрасна.
Я вернулся к Дэниэлю и сел рядом. В куполе было прохладно, журчал дистиллированной водичкой родничок. Дрожащие на листве деревьев красные отсветы казались совсем не страшными. Я не испытывал даже обиды на капитана и навигатора. Если они покинули корабль, значит, шансов заглушить реактор уже не было. Судьба...
— Что это за свет? — вдруг спросил Дэниэль.
— Реактор, — не подумав ответил я.
Дэнни вскинул голову, лицо его напряглось.
— Мы взорвемся?
Я взял его за руку, уверенно заявил:
— Нет, что ты. Мы не взорвемся. Просто полет затягивается.
Не люблю врать. Но сейчас мне придется пробыть лжецом всего две-три минуты. Дэнни, кажется, поверил, расслабился. Его тонкие пальцы доверчиво замерли в моих ладонях. Я закрыл глаза... Лопнет, будто бумажный, титановый кожух, и сжатая полем плазма вырвется наружу. Сейчас... Мною вдруг овладела безумная жажда жизни. Где угодно, как угодно, но жить! Я почувствовал, как люблю этот мир, Землю, звезду Антарес, где родился, корабль "Антарес", на котором летал, девчонку с двенадцатой базы, обещавшую подумать до моего возвращения, офицеров Службы, лотанских солдат, Дэниэля Линка, категорию "зет"...
— Не хочу! Не надо!
Дэнни шарахнулся от моего крика и растянулся на клумбе с цветами. Я открыл глаза, закрыл, открыл снова. В куполе было темно. Реактор заглох.

Корабль, вернее его остатки, продолжал лететь. Куда? Звезды медленно проплывали в овале иллюминатора, сменяли друг друга созвездия — "Антарес" беспорядочно вращался.
Потерял ориентацию не только корабль. Потерял ее и я. Я делал то, что запрещено инструкцией "зет". Я думал.
Чем мог угрожать Земле Дэниэль Линк? Запретной информацией, которую он случайно узнал? Нет. В таких случаях все кончается на месте. Он мог шпионить в пользу Лотана... Чушь. В таких случаях тоже не церемонятся.
Я думал о Дэниэле, словно это было самым важным в нашей ситуации. Вот уже девять дней, как "Антарес", лишенный хода и управления, дрейфовал в космосе. И каждый день уменьшал наши шансы.

Свет в каюте был выключен. Лишь над кроватью Дэниэля горела лампа — он, как обычно, читал какую-то книгу. Пользуясь тем, что вокруг меня лежала полутьма, я внимательно разглядывал Дэниэля. Чем он мог угрожать Земле?
Двенадцать лет. Жил на одной из дальних аграрных планет. Слабенького здоровья — после катастрофы несколько дней провалялся в постели. Что в нем могло привлечь внимание Службы? Что-нибудь абсолютно фантастическое. Например, способность предсказывать будущее...
С минуту я обдумывал эту идею. Почему-то вспомнилась фраза Дэниэля: "Я так и думал, что порежусь". Но, с другой стороны, он давно должен был обнаружить свои способности. А Дэниэль ничем себя не выдает, словно бы и не знает о них... Я вдруг ощутил какую-то, еще неясную, зацепку. В каких случаях человек может не замечать своих собственных возможностей?
В случае, если проявления этих возможностей для человека вполне обыденны, реальны. Так, например, как для Дэниэля, подогретого моей болтовней, было реально попадание метеорита в реактор. Я почувствовал, как на лице у меня выступает холодный пот. Дэниэль Линк, категория "зет"... Вот в чем твоя вина и твоя опасность. Весь наш мир, надежный и неизменный мир, бессилен перед тобой. Тебе достаточно лишь поверить, и небьющееся стекло разобьется, защитное поле не сможет отклонить метеорит, а пошедший вразнос реактор остановится... А где предел твоей веры? Гаснущие звезды? Рассыпающиеся в пыль планеты?
Я потянулся к поясу. Но так и не взял лайтинг. Глупо, ведь сейчас мне ничего не угрожает. Да и оружие врага сильнее. Дэниэль владел тем, против чего пистолет бессилен. Он владел чудом. Но лишь чудо могло нас спасти...
— Дэнни!
Он вздрогнул, так ласково позвал я его.
— Завтра утром к нам прилетит спасательный корабль.
— Правда?
— Конечно. Робот наладил с ним связь.
— Здорово! — Дэниэль и вправду обрадовался.
— Завтра в двенадцать часов.
Я сказал это самым небрежным тоном. Дэниэль кивнул. Потер лоб и вдруг отложил книгу. С минуту сидел, глядя перед собой, потом растянулся на кровати.
— Дэнни... ты что?
— Я так... сейчас пройдет. У меня бывало и раньше. Его лицо побледнело. Знакомая картина. Похоже, что чудеса даются ему не даром и погасить звезду он может разве что ценой своей жизни...

Спасатели пришли ровно в двенадцать. Стоя в переходном тамбуре, я видел, как проступает на стене огненно-алый круг — автоматы вырезали отверстие для выхода. Я посмотрел на Дэниэля. Он улыбался. Я отвел глаза. Мне не хотелось думать о том, что ждет его на Земле. Об исследовательских лабораториях Службы ходили страшные легенды. Но, в конце концов, я просто выполняю долг.
С чавкающим звуком из стены вывалился круглый кусок. И почти мгновенно в отверстие вошли двое в черных скафандрах.
— Лейтенант Харвей? Дэниэль Линк? Следуйте за нами.
В длинной трубе переходника была небольшая гравитация. Мягкие гофрированные стены раскачивались от шагов, но идти было удобно. Один из офицеров остановился, кивнул мне:
— Сюда.
Сбоку открылся люк. Второй офицер Службы, держа Дэниэля за руку, продолжал идти. Дэниэль обернулся:
— До свидания!
В груди защемило. Я кивнул.
— Ты мне очень понравился, лейтенант! Ты добрый!
Я шагнул в люк, сомкнувшийся за спиной. И замер. Цветные пятна поплыли в глазах, закружилась голова. Словно я падал с высоты, не ощущая своего тела... Через секунду это прошло.
— Скажите, лейтенант, вы поняли, каковы... э-э... особенности Дэниэля?
Офицер смотрел на меня не отрываясь. В его глазах плавало отражение черного мундира Службы. Откуда оно? Впрочем, это мой мундир. Ведь я надел форму Службы, согласившись стать тюремщиком.
— Если бы я не понял, вы никогда не стали бы искать нас в этом районе.
— Да, решение было неожиданным. Мы считали, что корабль погиб.
Он рассматривал меня с интересом. Почти профессиональным...
— Мне бы очень хотелось знать, — растягивая губы в улыбке, сказал я, — что будет с Дэниэлем?
— Его постараются убедить, что Лотанская федерация погибла, — неожиданно охотно ответил он.
— Но Дэнни не сможет этого сделать! Он слабеет после каждого чуда!
Офицер посмотрел на меня с любопытством:
— Даже так? Дэнни? — Он сокрушенно покачал головой и отчеканил: — Дэнни сможет. Его как раз хватит на звездную систему.
Так говорят о чем-то неодушевленном. О запасе топлива и патронов в обойме. А офицер снова заговорил:
— Недаром мальчик так трогательно с вами прощался...
— Недаром, — оборвал я его. — А вы никогда не задумывались, что все мы понимаем доброту по-разному?
Рука офицера метнулась к бедру. Слишком поздно. Заряд лайтинга отбросил его в угол.
Я прыгнул назад. Люк не поддавался. Приставив ствол к пластине электронного замка, я выстрелил еще раз, навалился плечом. Спасательный корабль невелик, людей Службы здесь немного. Дэнни не могли увести далеко, я догоню их и...
Его никуда не увели. Он лежал сразу за люком, на мягком коридорном полу, и, увидев его лицо, я все понял. Растерянный офицер суетился вокруг, даже не обратив на меня внимания. А я стоял, опустив оружие, и в мозгу билось: "Как раз хватит на звездную систему" и "Ты добрый!"
Никогда не думал, что это действительно соизмеримо.

Предыдущая страница 4


Огл. 1 2 3 4


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание Биография автора
  • ЗА ЛЕСОМ, ГДЕ ПОДЛЫЙ ВРАГ (Страница 1)
    Огнемет рявкнул и выплюнул капсулу.
  • СПОСОБНОСТЬ СПУСТИТЬ КУРОК (Страница 1)
    Потолок над креслом был зеркальным.
  • НАРУШЕНИЕ (Страница 1)
    .
  • ИМЕНЕМ ЗЕМЛИ (Страница 2)
    Центральный штаб СообществаКапитану крейсера "Рубеж".
  • ЧЕЛОВЕК, КОТОРЫЙ МНОГОГО НЕ УМЕЛ (Страница 2)
    Он очень многого не умел, но зато он умел зажигать звезды.
  • КАПИТАН (Страница 3)
    Положив блокнот на пульт главного компьютера, Стив Бландерс производил последние вычисления.
    • КОНЦОВКА ПЕРВАЯ, ЛИРИЧЕСКАЯ (Страница 3)
      — Вы уходите, капитан? — в панике воскликнул "Мечтатель".
    • КОНЦОВКА ВТОРАЯ. ЮМОРИСТИЧЕСКАЯ (Страница 3)
      — Вы уходите, капитан? — в панике воскликнул "Мечтатель".
    • КОНЦОВКА ТРЕТЬЯ. ПСИХОЛОГИЧЕСКАЯ (Страница 3)
      — Вы уходите, капитан? — в панике воскликнул "Мечтатель".
    • КОНЦОВКА ЧЕТВЕРТАЯ. ДРАМАТИЧЕСКАЯ (Страница 3)
      — Вы уходите, капитан? — в панике воскликнул "Мечтатель".
  • ПОСЛЕДНИЙ ШАНС (Страница 4)
    Девушка шла мне навстречу.
  • КАТЕГОРИЯ "ЗЕТ" (Страница 4)
    Они шли к нам по мокрым от дождя плитам космодрома.


Перейти в библиотеку на сайте Книга сделана Spider-ом на www.tivispider.narod.ru
Файл взят с www.rusf.ru

Сергей Лукьяненко

Человек, который многого не умел

Читать книгу (переход на первую страничку)
Оглавление книги
Биография автора

Нет картинки :(

Анонс

За лесом, где подлый враг...

Способность спустить курок

Нарушение

Именем Земли

Человек, который многого не умел

Капитан

Последний шанс

Категория "Зет"


Сергей Лукьяненко

На основную страницу

Биография

Сергей Лукьяненко -- русский писатель-фантаст (родился в Казахстане, профессия - врач-психиатр), первые книги которого вышли на рубеже 80-90 годов. Начав с вещей, в которых сильно чувствовалось подражание Крапивину (из наших), Хайнлайну (из зарубежных) достаточно быстро перешел к творчеству в собственном оригинальном стиле. Известность писателю принесли повести "Рыцари сорока островов", и "Атомный сон". Первая НФ публикация - "За лесом, где подлый враг" ("Уральский Следопыт", 1988).

Также у автора можно выделить трилогию "Линия Грез" - "Императоры Иллюзий" - "Тени снов", как весьма и весьма нетрадиционную космическую оперу, для которой определили жанр "философско-космическая опера", трилогии "Сегодня, мама!" и "Лорд с планеты Земля". Начиная с 1997 года, все более-менее значимые произведения стали доступны в виде книг.

Говоря о произведениях Лукьяненко, нельзя не отметить "Лабиринт отражений", ставший культовой книгой в русском Интернете.
Свой жанр писатель определяет как "Фантастику жесткого действия" или "Фантастику Пути".
Помимо большого числа других литературных премий, в 1999 году Сергей Лукьяненко стал самым молодым на нынешний день лауреатом "Аэлиты" - старейшей отечественной премии, присуждаемой за общий вклад в развитие фантастики.
Сергей женат, постоянно проживает в Москве. Держит домашних животных (декоративных мышей и йоркширского терьера Бусю), увлекается кулинарией и курит любимую трубку.